	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="Θάνος Θεοδώρου: «Η Τ. Α. χρειάζεται νέους που δουλεύουν με πάθος» " /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:url" content="https://www.taxydromos.gr/Topika/333551-thanos-theodwroy-h-t-a-xreiazetai-neoys-poy-doyleyoyn-me-pathos.html/" /> 
    <meta property="og:image" content="https://www.taxydromos.gr/data/news/15582558101120433419.jpg" /> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Ο σημερινός αντιδήμαρχος Τεχνικών Υπηρεσιών του Δήμου Βόλου και εκ νέου υποψήφιος δημοτικός σύμβουλος μιλά στον ΤΑΧΥΔΡΟΜΟ" /> 
<!-- End of Facebook Meta Tags -->
<title>Θάνος Θεοδώρου: «Η Τ. Α. χρειάζεται νέους που δουλεύουν με πάθος» </title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Ο σημερινός αντιδήμαρχος Τεχνικών Υπηρεσιών του Δήμου Βόλου και εκ νέου υποψήφιος δημοτικός σύμβουλος μιλά στον ΤΑΧΥΔΡΟΜΟ" />
<meta name="author" content="taxydromos.gr">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.taxydromos.gr/Topika/333551-thanos-theodwroy-h-t-a-xreiazetai-neoys-poy-doyleyoyn-me-pathos.html" />
<link rel="alternate" media="only screen and (max-width: 768px)"  href="https://www.taxydromos.gr/m/m_article.php?id=333551">

<script src="https://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="https://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src ="https://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/script_list.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/article.css" />

<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	



<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>


<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>


<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>

<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>

<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico"/>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5202753-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-5202753-1', { 'optimize_id': 'GTM-W2CK9QT'});
</script>
</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia" ><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20"  onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr/index.php" title="Τοπικά νέα, Βόλος νέα, volos νέα, Δήμος Βόλου, νέα Βόλος Μαγνησία, νέα Βόλος Θεσσαλία, ειδήσεις Βόλος, Βόλος νέα τώρα, αστυνομικά νέα Βόλου, Βόλος καιρός, Πανεπιστήμιο Θεσσαλίας"><img src="https://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0"  alt="ΕΦΗΜΕΡΙΔΑ ΤΑΧΥΔΡΟΜΟΣ"/></a></div>

</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr/index.php"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="https://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/NPS Volou/1">Ν.Π.Σ. ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="#">ΤΕΧΝΟΛΟΓΙΑ</a></div>
<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>	
	</ul>
</li>

<li><div class="white_menu" id="themata"><a href="#">Τ-ΑΠΟΨΕΙΣ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="https://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="https://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="https://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="https://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>	
	<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Topika/1"><h1>Βόλος</h1></a> 

<!--div_adverb_up_outbox-->
<!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/333697-eyxes-gia-th-giorth-toy-tha-dexthei-ayrio-o-k-agorastos.html" title=""><img src="https://www.taxydromos.gr/data/news/15583714201510617360.jpg" alt="Ευχές για τη γιορτή του θα δεχθεί αύριο ο Κ. Αγοραστός" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/333697-eyxes-gia-th-giorth-toy-tha-dexthei-ayrio-o-k-agorastos.html" title=""><h1>Ευχές για τη γιορτή του θα δεχθεί αύριο ο Κ. Αγοραστός</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/333696-dhmos-boloy-psemata-kai-sykofanties-kata-ths-dhmotikhs-arxhs-gia-to-open-ma.html" title=""><img src="https://www.taxydromos.gr/data/news/1558371049614290890.jpg" alt="Δήμος Βόλου: Ψέματα και συκοφαντίες κατά της δημοτικής αρχής για το open mall" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/333696-dhmos-boloy-psemata-kai-sykofanties-kata-ths-dhmotikhs-arxhs-gia-to-open-ma.html" title=""><h1>Δήμος Βόλου: Ψέματα και συκοφαντίες κατά της δημοτικής αρχής για το open mall</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/333693-kleisth-gia-dyo-tetartes-h-dieythynsh-sygkoinwniwn-magnhsias.html" title=""><img src="https://www.taxydromos.gr/data/news/155836933775627446.jpg" alt="Κλειστή για δύο Τετάρτες η Διεύθυνση Συγκοινωνιών Μαγνησίας" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/333693-kleisth-gia-dyo-tetartes-h-dieythynsh-sygkoinwniwn-magnhsias.html" title=""><h1>Κλειστή για δύο Τετάρτες η Διεύθυνση Συγκοινωνιών Μαγνησίας</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/333679-efarmogh-twn-pshfismenwn-rythmisewn-gia-ta-epixeirhmatika-parka-zhta-o-fore.html" title=""><img src="https://www.taxydromos.gr/data/news/155835217979223743.png" alt="Εφαρμογή των ψηφισμένων ρυθμίσεων για τα επιχειρηματικά πάρκα ζητά ο Φορέας της ΒΙ.ΠΕ." border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/333679-efarmogh-twn-pshfismenwn-rythmisewn-gia-ta-epixeirhmatika-parka-zhta-o-fore.html" title=""><h1>Εφαρμογή των ψηφισμένων ρυθμίσεων για τα επιχειρηματικά πάρκα ζητά ο Φορέας της ΒΙ.ΠΕ.</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Topika/1">Τελευταία νέα απο Βόλος</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>Θάνος Θεοδώρου: «Η Τ. Α. χρειάζεται νέους που δουλεύουν με πάθος» </h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2019-05-19, 18:30:15</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/15582558101120433419.jpg" alt="Θάνος Θεοδώρου: «Η Τ. Α. χρειάζεται νέους που δουλεύουν με πάθος» " /></div>
</div>

<div class="middle_middle_column_box_text"><p><strong>Ο σημερινός αντιδήμαρχος Τεχνικών Υπηρεσιών του Δήμου Βόλου και εκ νέου υποψήφιος δημοτικός σύμβουλος μιλά στον ΤΑΧΥΔΡΟΜΟ</strong></p>
<p>Εργάστηκε με πάθος και συνέπεια σε όποιο πόστο κι αν ανέλαβε στην πενταετή θητεία της δημοτικής αρχής. Από τον τουρισμό μέχρι τον στρατηγικό σχεδιασμό, ο <strong>Θάνος Θεοδώρου</strong>, σημερινός αντιδήμαρχος Τεχνικών Υπηρεσιών του Δήμου Βόλου, έφερε αποτελέσματα, μετρήσιμα σε όλα τα επίπεδα. Ο ίδιος θέτει εκ νέου υποψηφιότητα για δημοτικός σύμβουλος με τον συνδυασμό του Αχιλλέα Μπέου «Νέα Εποχή - Νέα Δυναμική». Στόχος του, όπως επισημαίνει σε συνέντευξή του στον <strong>ΤΑΧΥΔΡΟΜΟ</strong>, να δει να υλοποιούνται τα έργα που σχεδιάστηκαν και δρομολογήθηκαν, με μεγαλύτερη πρόκληση αυτή του Μουσείου της Αργούς.</p>
<p><strong>Συνέντευξη στην ΕΛΕΝΗ ΧΑΝΟΥ</strong></p>
<p>&nbsp;</p>
<p><strong>Κύριε Θεοδώρου, όταν εκλεχθήκατε για πρώτη φορά με τη σημερινή δημοτική αρχή σάς ανατέθηκε το χαρτοφυλάκιο του τουρισμού, ένας χώρος γνώριμος σε εσάς… Πιστεύετε ότι ήσασταν ο σωστός άνθρωπος στη σωστή θέση; </strong></p>
<p>Η αλήθεια είναι ότι ήταν ένα πόστο που δεν το περίμενα, αλλά ήταν μία πρόκληση και μάλιστα ακόμη μεγαλύτερη για μένα, επειδή η οικογένειά μου έχει τη δική της ιστορία στον τουρισμό μέσα από την οικογενειακή επιχείρηση.</p>
<p>Γνώριζα το αντικείμενο και το πρώτο στο οποίο επενδύσαμε ήταν μία στρατηγική επιλογή, της παρουσίασης του Βόλου και του Πηλίου ως ενιαίου τουριστικού προορισμού, κάτι που κάναμε πράξη.</p>
<p>Συνεργαστήκαμε και αποδείξαμε ότι «όλοι μαζί μπορούμε».</p>
<p>Παράλληλα με αυτό και έχοντας ως δεδομένα τη συρρίκνωση του εισοδήματος του Ελληνα εν μέσω οικονομικής κρίσης, αλλά και την προβληματική λειτουργία του αεροδρομίου προσπαθήσαμε να καλύψουμε τις απώλειες που θα είχαμε στον εισερχόμενο τουρισμό.</p>
<p>Να σας πω εδώ πως σύμφωνα με στατιστικά στοιχεία, στην περιοχή μας έχουμε κατά 75% Ελληνες τουρίστες και κατά 25% ξένους.</p>
<p>Αποφασίσαμε λοιπόν να ανοιχτούμε σε νέες αγορές και τα Βαλκάνια ήταν επίσης μια στρατηγική επιλογή, που μας δικαίωσε τελικά για την απόφασή μας, καθώς πλέον το 59% των τουριστών είναι Ελληνες και το 41% ξένοι. Πρώτοι σε επισκεψιμότητα είναι οι Ρουμάνοι.</p>
<p>Ενισχύσαμε με αυτό τον τρόπο τον οδικό τουρισμό από το εξωτερικό και αντισταθμίσαμε τις απώλειες τόσο από την οικονομική κρίση όσο και από το αεροδρόμιο.</p>
<p>Σημαντικό κομμάτι βεβαίως στην τουριστική προβολή του Βόλου αποτελούν και οι χριστουγεννιάτικες εκδηλώσεις που έχουν διαφημίσει την πόλη και την έχουν καταστήσει επισκέψιμη 12 μήνες τον χρόνο.</p>
<p>&nbsp;</p>
<p><strong>Σημαντικό ήταν όμως το έργο που επιτελέσατε και από τη θέση του αντιδημάρχου Στρατηγικού Σχεδιασμού και Διοίκησης…</strong></p>
<p>Είχαμε σαφέστατη εντολή από τον δήμαρχο Βόλου Αχιλλέα Μπέο να μην αφήσουμε να πάει χαμένη καμία χρηματοδοτική ευκαιρία και αυτό κάναμε.</p>
<p>Διεκδικήσαμε χρηματοδοτήσεις για έργα από όλα τα χρηματοδοτικά προγράμματα είτε ΕΣΠΑ, είτε τομεακά, είτε μέσα από τον «Φιλόδημο» και φέραμε έργα στον Δήμο συνολικού προϋπολογισμού 81 εκατ. ευρώ σε μια δύσκολη οικονομική συγκυρία για όλη τη χώρα και με τους πόρους για την Τοπική Αυτοδιοίκηση να είναι πολύ συγκεκριμένοι.</p>
<p>Από τα σημαντικότερα που πετύχαμε ήταν το πρόγραμμα Βιώσιμης Αστικής Αναζωογόνησης στο οποίο συμπεριλαμβάνεται και η ανακαίνιση του Δημοτικού Θεάτρου Βόλου, που ξεκίνησε προχθές, αλλά και η χρηματοδότηση που κυνηγήσαμε και που κανείς δεν πίστευε ότι θα πετύχουμε μέσα από το Πράσινο Ταμείο για την αποκατάσταση και επανάχρηση της οικίας Αδαμόπουλου, όπου θα λειτουργήσει το Κέντρο Μελετών «Τζιόρτζιο Ντε Κίρικο».</p>
<p>Σημαντική επίσης ήταν και η πρόταση που χρηματοδοτήθηκε μέσω του προγράμματος δημοσίων επενδύσεων για την κατασκευή τεσσάρων κυκλικών κόμβων.</p>
<p>&nbsp;</p>
<p><strong>Ησασταν ο «εκλεκτός» του δημάρχου Βόλου Αχιλλέα Μπέου για να τον αντικαταστήσετε στα καθήκοντά του σε μια δύσκολη περίοδο εξαιτίας της προσωπικής του περιπέτειας. Πόσο δύσκολο ήταν αυτό για εσάς;</strong></p>
<p>Θα ήθελα να ευχαριστήσω το δήμαρχο Βόλου Αχιλλέα Μπέο και τη δημοτική ομάδα για την εμπιστοσύνη που έδειξαν στο πρόσωπό μου. Μέσα από αυτή τη διαδικασία έμαθα περισσότερα. Σαφώς υπήρξαν δύσκολες, αλλά και όμορφες στιγμές. Πιστεύω ότι ανταποκρίθηκα στον ρόλο που κλήθηκα να διαδραματίσω και ότι διαχειρίστηκα τις προκλήσεις.</p>
<p>Στην αρχή συναισθανόμενος την ευθύνη της όλης κατάστασης είχα πολύ άγχος. Είμαστε όμως γεννημένοι για τα δύσκολα. Και φυσικά είχα πολύ μεγάλη βοήθεια από τον δήμαρχο, που δεν έλειψε ποτέ.</p>
<p>&nbsp;</p>
<p><strong>Ποια θεωρείτε ότι είναι η πρόκληση για τη νέα θητεία; </strong></p>
<p>Ο προσωπικός μου στόχος είναι να δούμε τα έργα που έχουμε δρομολογήσει να ξεκινήσουν να υλοποιούνται. Οταν δουλεύεις για να γίνει ένα έργο από την αρχή νιώθεις ικανοποίηση όταν το βλέπεις να ολοκληρώνεται. Βεβαίως το μεγαλύτερο έργο - πρόκληση θα είναι η ολοκλήρωση του Μουσείου της Αργούς.</p>
<p>Αυτή την περίοδο είμαστε σε φάση αναζήτησης χρηματοδότησης. Ακόμη όμως κι αν δεν βρούμε τα χρήματα από άλλες πηγές, διαθέτουμε τα ταμεία για να ολοκληρώσουμε το έργο εξ ιδίων πόρων, με χρήματα των δημοτών, που αποδείξαμε ότι ξέρουμε πώς να διαχειριζόμαστε.</p>
<p>&nbsp;</p>
<p><strong>Θέτετε εκ νέου υποψηφιότητα με τον συνδυασμό του Αχιλλέα Μπέου «Νέα Εποχή - Νέα Δυναμική». Γιατί πιστεύετε ότι οι πολίτες θα πρέπει να σας στηρίξουν με την ψήφο τους;</strong></p>
<p>Ζητώ τη στήριξη των συμπολιτών μου, γιατί θέλω να συνεχίσω να προσφέρω. Πιστεύω ότι στην Τοπική Αυτοδιοίκηση χρειάζονται νέοι άνθρωποι με όρεξη, που αγαπούν τον τόπο τους, είναι εργατικοί και αυτό που κάνουν το κάνουν με πάθος.</p></div>


<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="https://www.taxydromos.gr/search.php?keyword=Θάνος Θεοδώρου">Θάνος Θεοδώρου</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=εκλογές">εκλογές</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Βόλος">Βόλος</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Μαγνησία">Μαγνησία</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=συνέντευξη">συνέντευξη</a></h3></div>

<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">9</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">9</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="18" />
<input type = "hidden" name = "id" value = "333551"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button"  value="Αποστολή σχολίου" />
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">


<!-- <div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column">
 <noscript><a href="//bold.adman.gr/click?webspace=24399&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=24399&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|">(function() { var ws=24399, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
 </div></div>-->

<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Δημοφιλέστερα σήμερα <img src="https://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Ellada/333714-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            "><img src="https://www.taxydromos.gr/data/news/15583771391338978734.jpg" alt="Γιορτάζουν σήμερα"  border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Ellada/333714-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            ">Γιορτάζουν σήμερα            </a></div>
<div class="popular_box_big_text">Σήμερα Τρίτη, 21 Μαΐου γιορτάζουν οι:      ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:02:22</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Diethni/333713-san-shmera-21-maioy.html" title="Σαν σήμερα 21 Μαΐου          ">Σαν σήμερα 21 Μαΐου          </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Diethni/333713-san-shmera-21-maioy.html" title="Σαν σήμερα 21 Μαΐου          "><img src="https://www.taxydromos.gr/data/news/15583770071348186172.jpg" alt="Σαν σήμερα 21 Μαΐου" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Τα σημαντικότερα γεγονότα της 21ης Μαΐου      ...&raquo;</div>
<div class="popular_time"><strong>Διεθνή:</strong> 00:03:06</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Prin 30 chronia/333716-21-maioy-1989.html" title="21 Μαΐου 1989           ">21 Μαΐου 1989           </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Prin 30 chronia/333716-21-maioy-1989.html" title="21 Μαΐου 1989           "><img src="https://www.taxydromos.gr/data/news/15583778912129668202.jpg" alt="21 Μαΐου 1989" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Ο ΤΑΧΥΔΡΟΜΟΣ πριν 30 χρόνια       ...&raquo;</div>
<div class="popular_time"><strong>Πρίν 30 χρόνια:</strong> 00:01:27</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">8</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">5</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input"  id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας"  size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email"  class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;"required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="13" />
            <input name="ip" type="hidden" id="ip" value="107.23.218.4" />
            <input name="Submit" type="submit"  class="box_400_newsletter_form_button"  value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebook.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitter.png" border="0"></a> 
      <a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">

  // ref: https://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>

<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> Διαβάστε περισσότερα στο: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; // change this if you want
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<script>
$(document).ready(function () {
var dat_aid=333551;
        $.ajax({
            type: "POST",
            url: "https://www.taxydromos.gr/hits.php", // 
            data: {id: dat_aid }
        });
});
</script>




</body>
</html>
