 <!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">

<meta property="og:title" content="Μήνυση Μπέου κατά του διαιτητή Τσαμούρη για αλλοίωση αποτελέσματος!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.taxydromos.gr/Sports/349089-mhnysh-mpeoy-kata-toy-diaithth-tsamoyrh-gia-alloiwsh-apotelesmatos.html" />
<meta property="og:image" content="https://www.taxydromos.gr/data/news/157303491374859401.jpg" />
<meta property="og:site_name" content="taxydromos.gr" />
<meta property="og:description" content="Ο Αχιλλέας Μπέος με ανάρτηση στα social media έκανε γνωστό πως ως Δήμαρχος Βόλου θα καταθέσει μήνυση κατά του διαιτητή Αλέξανδρου Τσαμούρη για αλλοίωση αποτελέσματος στον αγώνα της Λαμίας με τον Βόλο" />
<meta name="twitter:title" content="Μήνυση Μπέου κατά του διαιτητή Τσαμούρη για αλλοίωση αποτελέσματος!">
<meta name="twitter:description" content="Ο Αχιλλέας Μπέος με ανάρτηση στα social media έκανε γνωστό πως ως Δήμαρχος Βόλου θα καταθέσει μήνυση κατά του διαιτητή Αλέξανδρου Τσαμούρη για αλλοίωση αποτελέσματος στον αγώνα της Λαμίας με τον Βόλο">
<meta name="twitter:image" content="https://www.taxydromos.gr/data/news/157303491374859401.jpg">
<meta name="twitter:card" content="summary_large_image">

<title>Μήνυση Μπέου κατά του διαιτητή Τσαμούρη για αλλοίωση αποτελέσματος!</title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Ο Αχιλλέας Μπέος με ανάρτηση στα social media έκανε γνωστό πως ως Δήμαρχος Βόλου θα καταθέσει μήνυση κατά του διαιτητή Αλέξανδρου Τσαμούρη για αλλοίωση αποτελέσματος στον αγώνα της Λαμίας με τον Βόλο" />
<meta name="author" content="taxydromos.gr">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.taxydromos.gr/Sports/349089-mhnysh-mpeoy-kata-toy-diaithth-tsamoyrh-gia-alloiwsh-apotelesmatos.html" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://www.taxydromos.gr/m/m_article.php?id=349089">
<script src="https://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="https://www.taxydromos.gr/js/jquery.form_mini.js"></script>
<script src="https://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/script_list.js"></script>

<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/article.css" />
<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img:not(.advert img)").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>
<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>
<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>
<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>
<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5202753-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-5202753-1', { 'optimize_id': 'GTM-W2CK9QT'});
</script>
</head>
<body onload=display_ct();>
<a id="goTop"></a>

<div class="wrapper">
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>

<div id="banner">

<div id="top_menu">
<div class="td_farmakeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>
<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>
<div class="td_form_up">
<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20" onfocus="clearText(this)" onBlur="clearText(this)" />
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>
</div>
</div>


<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0" alt="ΕΦΗΜΕΡΙΔΑ ΤΑΧΥΔΡΟΜΟΣ" /></a></div>
<div class="div_adverb_up"><a href="http://ekdromi.taxydromos.gr/frontend/deals/live_deals" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/1563270164215645892.jpg" border="0" /></a></div></div>
</div>

</td>
</tr>
<tr>
<td>

<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>
<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>
</ul>
</li>
<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>
<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
<li><a href="https://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
<li><a href="https://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
<li><a href="https://www.taxydromos.gr/NPS Volou/1">Ν.Π.Σ. ΒΟΛΟΥ</a></li>
<li><a href="https://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
</ul>
</li>
<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul>
</li>
<li><div class="white_menu" id="technologia"><a href="https://www.taxydromos.gr/Technologia/1">ΤΕΧΝΟΛΟΓΙΑ</a></div></li>

<li><div class="white_menu" id="themata"><a href="#">Τ-ΑΠΟΨΕΙΣ</a></div>
<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
<li><a href="https://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>
<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>
</ul>
</li>
<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
<li><a href="https://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
<li><a href="https://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
<li><a href="https://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li><a href="https://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>
<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>
<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>
<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>
</ul>
</li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>

</div>
</div></td>
</tr>
<tr>
<td>

<div class="list_main">
<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Sports/1"><h1>Sports</h1></a>


</div>


<div class="list_main_latest">

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/349091-epestrepsan-me-epta-metallia-oi-athlhtes-toy-olympionikh.html" title=""><img src="https://www.taxydromos.gr/data/news/1573036523985063225.jpg" alt="Επέστρεψαν με επτά μετάλλια  οι αθλητές του Ολυμπιονίκη " border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/349091-epestrepsan-me-epta-metallia-oi-athlhtes-toy-olympionikh.html" title=""><h1>Επέστρεψαν με επτά μετάλλια οι αθλητές του Ολυμπιονίκη </h1></a></div>
</div>

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/349090-o-aetos-agrias-sto-panellhnio-kypello-egxrwmwn-kai-mayrwn-zwnwn-sth-xalkid.html" title=""><img src="https://www.taxydromos.gr/data/news/15730398372048333781.jpg" alt="«Ο Αετός» Αγριάς στο Πανελλήνιο Κύπελλο έγχρωμων και μαύρων ζωνών στη Χαλκίδα" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/349090-o-aetos-agrias-sto-panellhnio-kypello-egxrwmwn-kai-mayrwn-zwnwn-sth-xalkid.html" title=""><h1>«Ο Αετός» Αγριάς στο Πανελλήνιο Κύπελλο έγχρωμων και μαύρων ζωνών στη Χαλκίδα</h1></a></div>
</div>

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/349088-basilakopoylos-gia-pitino-tha-symfwnhsoyme-den-zhthse-xrhmata.html" title=""><img src="https://www.taxydromos.gr/data/news/15730347081945027743.jpg" alt="Βασιλακόπουλος για Πιτίνο: «Θα συμφωνήσουμε, δεν ζήτησε χρήματα»" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/349088-basilakopoylos-gia-pitino-tha-symfwnhsoyme-den-zhthse-xrhmata.html" title=""><h1>Βασιλακόπουλος για Πιτίνο: «Θα συμφωνήσουμε, δεν ζήτησε χρήματα»</h1></a></div>
</div>

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/349087-champions-league-agwnas-megisths-dyskolias-gia-ton-olympiako-sto-monaxo.html" title=""><img src="https://www.taxydromos.gr/data/news/1573034275497096369.jpg" alt="Champions League: Αγώνας μέγιστης δυσκολίας για τον Ολυμπιακό στο Μόναχο" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/349087-champions-league-agwnas-megisths-dyskolias-gia-ton-olympiako-sto-monaxo.html" title=""><h1>Champions League: Αγώνας μέγιστης δυσκολίας για τον Ολυμπιακό στο Μόναχο</h1></a></div>
</div>

<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Sports/1">Τελευταία νέα απο Sports</a></div>
</div>


<div class="middle_middle_column">
<div class="middle_middle_column_box_title"><h1>Μήνυση Μπέου κατά του διαιτητή Τσαμούρη για αλλοίωση αποτελέσματος!</h1></div>
<div class="middle_middle_column_box_info">
<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2019-11-06, 12:07:05</div>

<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>

</div>

<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/157303491374859401.jpg" alt="Μήνυση Μπέου κατά του διαιτητή Τσαμούρη για αλλοίωση αποτελέσματος!" /></div>
</div>
<div class="middle_middle_column_box_text"><div class="field-items">
<div class="field-item even">
<p>Ο Αχιλλέας Μπέος με ανάρτηση στα social media έκανε γνωστό πως ως Δήμαρχος Βόλου θα καταθέσει μήνυση κατά του διαιτητή Αλέξανδρου Τσαμούρη για αλλοίωση αποτελέσματος στον αγώνα της Λαμίας με τον Βόλο.&nbsp;</p>
</div>
</div>
<div class="field field-name-article-body-with-ads field-type-ds field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p><strong>Αναλυτικά η ανάρτηση του Δημάρχου Βόλου:&nbsp;</strong></p>
<p>Ως Δήμαρχος του Βόλου, που αγαπώ και υπηρετώ την πόλη μου, και ως άνθρωπος που λατρεύω το ποδόσφαιρο, παρακολουθώντας τα όσα τεκταίνονται ιδιαίτερα το τελευταίο διάστημα σε βάρος της μοναδικής εκπροσώπου της πόλης μας στην Super League1, της ΠΑΕ ΒΟΛΟΣ, θεωρώ ότι δεν μπορώ να μένω αμέτοχος και να παρακολουθώ αδιάφορα τις σε βάρος της μεθοδεύσεις, με κορύφωση την εγκληματική αντιμετώπιση που είχε από την διαιτησία, την περασμένη Δευτέρα στον αγώνα με τη Λαμία, και που οδήγησε σε μια άδικη ήττα.</p>
<p>Γνωρίζοντας καλά τον χώρο του ποδοσφαίρου και έχοντας την ανάλογη εμπειρία ως φίλαθλος, αλλά και ως παράγοντας, καθώς τον υπηρέτησα για πολλά χρόνια τώρα, μπορώ να διακρίνω πότε τα διαιτητικά λάθη είναι ανθρώπινα και πότε είναι σκόπιμα, πότε οφείλονται σε αβλεψία, ενδεχομένως και σε ανικανότητα, και πότε είναι εσκεμμένα και συνειδητά.</p>
<p>Για τον λόγο αυτό προχωρώ με την ιδιότητα του Δημάρχου Βόλου και του απλού φίλαθλου της ομάδας της πόλης μου στην υποβολή μήνυσης κατά του διαιτητή, Αλεξ.Τσαμούρη και κατά παντός άλλου υπευθύνου, για αλλοίωση αποτελέσματος με δόλο για στοιχηματική απάτη στον αγώνα Λαμία – Βόλος, της περασμένης Δευτέρας.</p>
</div>
</div>
</div></div>
<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="https://www.taxydromos.gr/search.php?keyword=Μπέος">Μπέος</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Τσαμούρης">Τσαμούρης</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=ΝΠΣ Βόλος">ΝΠΣ Βόλος</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Λαμία">Λαμία</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=μήνυση">μήνυση</a></h3></div>
<div class="big_gap"></div>
<div class="comments_titlos">Σχόλια</div>
<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
</div>
<div class="big_gap_no"></div>
<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>
<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">5</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">2</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>
<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="7" />
<input type="hidden" name="id" value="349089" /><input name="send" type="submit" class="box_sxolio_newsletter_form_button" value="Αποστολή σχολίου" />
</div>
</form>
</div>
<div id="response2"></div>
</div>


<div class="middle_right_column">

<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://www.mavrantzas.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/1572944489109077153.jpg" border="0" /></a></div></div>

<div class="popular">
<div class="popular_title">Δημοφιλέστερα σήμερα <img src="https://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>

<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Topika/349058-apebiwse-o-giannhs-mpletsas.html" title="Απεβίωσε ο Γιάννης Μπλέτσας          "><img src="https://www.taxydromos.gr/data/news/1573011954767247316.jpg" alt="Απεβίωσε ο Γιάννης Μπλέτσας" border="0" /></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Topika/349058-apebiwse-o-giannhs-mpletsas.html" title="Απεβίωσε ο Γιάννης Μπλέτσας          ">Απεβίωσε ο Γιάννης Μπλέτσας </a></div>
<div class="popular_box_big_text">Θλίψη προκάλεσε στην τοπική κοινωνία η είδηση του θανάτου του Γιάννη Μπλέτσα,...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 08:45:26</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Topika/349047-gia-to-megalo-ta3idi-efyge-prwhn-naytikos.html" title="Για το μεγάλο ταξίδι «έφυγε» πρώην ναυτικός       ">Για το μεγάλο ταξίδι «έφυγε» πρώην ναυτικός </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Topika/349047-gia-to-megalo-ta3idi-efyge-prwhn-naytikos.html" title="Για το μεγάλο ταξίδι «έφυγε» πρώην ναυτικός       "><img src="https://www.taxydromos.gr/data/news/1573010538282830700.jpg" alt="Για το μεγάλο ταξίδι «έφυγε» πρώην ναυτικός" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Για το μεγάλο ταξίδι… σάλπαρε συνταξιούχος ναυτικός του Βόλου. Πρόκειται για τον...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 09:30:24</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/349025-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            ">Γιορτάζουν σήμερα </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/349025-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            "><img src="https://www.taxydromos.gr/data/news/15729828051109872981.jpg" alt="Γιορτάζουν σήμερα" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Σήμερα Τετάρτη, 6 Νοεμβρίου γιορτάζουν οι:
...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:01:50</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Topika/349062-ntoy-twn-komanto-twn-fylakwn-sto-bolo.html" title="Ντου των κομάντο των φυλακών στο Βόλο       ">Ντου των κομάντο των φυλακών στο Βόλο </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Topika/349062-ntoy-twn-komanto-twn-fylakwn-sto-bolo.html" title="Ντου των κομάντο των φυλακών στο Βόλο       "><img src="https://www.taxydromos.gr/data/news/15730397771298870047.jpg" alt="Ντου των κομάντο των φυλακών στο Βόλο" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Πρώτη έφοδος των κομάντο των φυλακών προχθές το βράδυ στο σωφρονιστικό κατάστημα...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 11:15:13</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Karditsa/349038-karditsa-hlikiwmenos-brethhke-apagxonismenos-sthn-oikia-toy.html" title="Καρδίτσα: Ηλικιωμένος βρέθηκε απαγχονισμένος στην οικία του       ">Καρδίτσα: Ηλικιωμένος βρέθηκε απαγχονισμένος στην οικία του </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Karditsa/349038-karditsa-hlikiwmenos-brethhke-apagxonismenos-sthn-oikia-toy.html" title="Καρδίτσα: Ηλικιωμένος βρέθηκε απαγχονισμένος στην οικία του       "><img src="https://www.taxydromos.gr/data/news/15729933651577850943.jpg" alt="Καρδίτσα: Ηλικιωμένος βρέθηκε απαγχονισμένος στην οικία του" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Απαγχονισμένος μέσα στην οικία του στην Καρδίτσα εντοπίστηκε τις απογευματινές ώρες ...&raquo;</div>
<div class="popular_time"><strong>Καρδίτσα:</strong> 00:34:40</div>
</div>

</div>


<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://foodway.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/14564416961335178051.jpg" border="0" /></a></div></div>
</div>

</div>
</td>
</tr>
</table>
<div class="push"></div>
</div>


<div class="footer">

<div class="footer_in">

<div class="footer_in_left">

<div class="box_400_newsletter">
<div class="box_400_newsletter_title">Newsletter</div>
<div id="forma">
<div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
<form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
<div class="box_400_newsletter_form">
<div class="form_input_num">3</div>
<div class="form_input_num2"> +</div>
<div class="form_input_num">5</div>
<div class="form_input_num2"> =</div>
<input name="security_code" type="number" class="box_400_newsletter_form_input" id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας" size="10">
</div>
<div class="box_400_newsletter_form">
<input name="email" type="email" class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Συμπληρώστε εδώ το email σας *" size="30" />
</div>
<div class="box_400_newsletter_form">
<input name="xy2" type="hidden" id="xy2" value="8" />
<input name="ip" type="hidden" id="ip" value="107.23.218.4" />
<input name="Submit" type="submit" class="box_400_newsletter_form_button" value="Εγγραφή" />
</div>
</form>
</div>
<div id="response"></div>
</div>


<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebook.png" border="0"></a>
<a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitter.png" border="0"></a>
<a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>

</div>


<div class="footer_in_right">
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>
</div>
</div>

</div>


<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>

</div>

<script type="text/javascript">

  // ref: https://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>
<script>
$(document).ready(function () {
var dat_aid=349089;
        $.ajax({
            type: "POST",
            url: "https://www.taxydromos.gr/hits.php", // 
            data: {id: dat_aid }
        });
});
</script>
</body>
</html>
