	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="55 μετάλλια και δύο ρεκόρ αγώνων για τους κολυμβητές του ΝΟΒΑ στα «Γαλαγάλεια»" /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:url" content="https://www.taxydromos.gr/Sports/327388-55-metallia-kai-dyo-rekor-agwnwn-gia-toys-kolymbhtes-toy-noba-sta-galagalei.html/" /> 
    <meta property="og:image" content="https://www.taxydromos.gr/data/news/15532490601071537277.jpg" /> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="To περασμένο Σαββάτο 16/3 η προαγωνιστική ομάδα του ΝΟΒ-Α συμμετείχε στους αγώνες «Γαλαγάλεια 2019» στην Καρδίτσα" /> 
<!-- End of Facebook Meta Tags -->
<title>55 μετάλλια και δύο ρεκόρ αγώνων για τους κολυμβητές του ΝΟΒΑ στα «Γαλαγάλεια»</title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="To περασμένο Σαββάτο 16/3 η προαγωνιστική ομάδα του ΝΟΒ-Α συμμετείχε στους αγώνες «Γαλαγάλεια 2019» στην Καρδίτσα" />
<meta name="robots" content="index, follow">
<script src="https://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="https://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src ="https://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/script_list.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/article.css" />

<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	



<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>


<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>


<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>

<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>

<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico"/>


</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia" ><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20"  onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr/index.php" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"><img src="https://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0" alt="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"/></a></div>

</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr/index.php"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="https://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="#">ΤΕΧΝΟΛΟΓΙΑ</a></div>
<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>	
	</ul>
</li>

<li><div class="white_menu" id="themata"><a href="#">Τ ΘΕΜΑΤΑ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="https://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="https://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="https://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="https://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>	
	<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Sports/1"><h1>Sports</h1></a> 

<!--div_adverb_up_outbox-->
<!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/327402-panathhnaikos-olympiakos-dekth-h-enstash-toy-panathhnaikoy-tha-synexistei-t.html" title=""><img src="https://www.taxydromos.gr/data/news/15532565601803311606.jpg" alt="Παναθηναϊκός-Ολυμπιακός: Δεκτή η ένσταση του Παναθηναϊκού, θα συνεχιστεί το ντέρμπι" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/327402-panathhnaikos-olympiakos-dekth-h-enstash-toy-panathhnaikoy-tha-synexistei-t.html" title=""><h1>Παναθηναϊκός-Ολυμπιακός: Δεκτή η ένσταση του Παναθηναϊκού, θα συνεχιστεί το ντέρμπι</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/327391-balkaniko-kyokushinkai-karate-ston-bolo.html" title=""><img src="https://www.taxydromos.gr/data/news/155324923691033376.jpg" alt="Βαλκανικό Kyokushinkai Karate στον Βόλο" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/327391-balkaniko-kyokushinkai-karate-ston-bolo.html" title=""><h1>Βαλκανικό Kyokushinkai Karate στον Βόλο</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/327389-se-hmerida-kolymbhshs-beteranwn-o-ofa-magnhsias.html" title=""><img src="https://www.taxydromos.gr/data/news/1553249142550840861.jpg" alt="Σε ημερίδα κολύμβησης βετεράνων ο ΟΦΑ Μαγνησίας" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/327389-se-hmerida-kolymbhshs-beteranwn-o-ofa-magnhsias.html" title=""><h1>Σε ημερίδα κολύμβησης βετεράνων ο ΟΦΑ Μαγνησίας</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Sports/327387-metallia-gia-ton-maxhth-agrias-se-boylgaria-kai-portaria.html" title=""><img src="https://www.taxydromos.gr/data/news/15532489981864146667.jpeg" alt="Μετάλλια για τον Μαχητή Αγριάς σε Βουλγαρία και Πορταριά" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Sports/327387-metallia-gia-ton-maxhth-agrias-se-boylgaria-kai-portaria.html" title=""><h1>Μετάλλια για τον Μαχητή Αγριάς σε Βουλγαρία και Πορταριά</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Sports/1">Τελευταία νέα απο Sports</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>55 μετάλλια και δύο ρεκόρ αγώνων για τους κολυμβητές του ΝΟΒΑ στα «Γαλαγάλεια»</h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2019-03-22, 12:03:45</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/15532490601071537277.jpg" alt="55 μετάλλια και δύο ρεκόρ αγώνων για τους κολυμβητές του ΝΟΒΑ στα «Γαλαγάλεια»" /></div>
</div>

<div class="middle_middle_column_box_text"><p>To περασμένο Σαββάτο 16/3 η προαγωνιστική ομάδα του ΝΟΒ-Α συμμετείχε στους αγώνες «Γαλαγάλεια 2019» στην Καρδίτσα, με 45 αθλητές-τριες σε σύνολο 500 περίπου αθλητών.</p>
<p>Κατέκτησε συνολικά 55 μετάλλια (15 χρυσά με 2 ρεκόρ αγώνων, 20 αργυρά, 20 χάλκινα).</p>
<p><span style="text-decoration: underline;">Κορίτσια 9 ετών</span>: Καρτσιώτη Μυρτώ 3η θέση 50μ πεταλούδα, Παπακωνσταντίνου Ιωάννα, Πίσπα Εύα, Τσίτογλου Αθηνά, Σταματίου Μαρία 4×50μ Μ.Ο. 3η θέση με τις Καρτσιώτη Μυρτώ, Παπακωνσταντίνου Ιωάννα, Πίσπα Εύα, Τσίτογλου Αθηνά.</p>
<p><span style="text-decoration: underline;">Αγόρια 9 ετών</span>: Κιόρογλου Θοδωρής 2η θέση 50μ πρόσθιο, Ζωγράφος Ιωάννης, Κρατήρας Μάριος, Ρεντινιώτης Νίκος.</p>
<p>4×50μ ελεύθερο 2η θέση με τους Κιόρογλου Θοδωρή, Ζωγράφο Ιωάννη, Κρατήρα Μάριο, Ρεντινιώτη Νίκο.</p>
<p>4×50μ Μ.Ο. 2η θέση με τους Κρατήρα Μάριο, Κιόρογλου Θοδωρή, Ρεντινιώτη Νίκο, Ζωγράφο Ιωάννη.</p>
<p><span style="text-decoration: underline;">Κορίτσια 10 ετών</span>: Τζώρτζη Ολγα 1η θέση 100μ ύπτιο κ 1η θέση 200μ Μ.Α., Τριανταφύλλου Αλεξάνδρα 2η θέση 200μ ελεύθερο κ 3η θέση 50μ πεταλούδα, Βαΐτση Χρυσή, Λαθουρά Ελένη 4×50μ ελεύθερο 3η θέση με τις Λαθουρά Ελένη, Βαΐτση Χρυσή, Τριανταφύλλου Αλεξάνδρα, Τζώρτζη Ολγα.</p>
<p>4×50μ Μ.Ο. 2η θέση με τις Βαΐτση Χρυσή, Λαθουρά Ελένη, Τζώρτζη Ολγα, Τριανταφύλλου Αλεξάνδρα.</p>
<p><span style="text-decoration: underline;">Αγόρια 10 ετών</span>: Διαμαντίδης Ιπποκράτης 1η θέση 50μ ελεύθερο κ 3η θέση 200μ Μ.Α., Αγλαΐνης Αποστόλης 3η θέση 50μ ελεύθερο, Ζαφειράκος 3η θέση 50μ ύπτιο κ 3η θέση 200μ ελεύθερο, Καπότσης Λευτέρης 3η θέση 100μ ελεύθερο, Γαργαλέτσος Αλέξανδρος, Πλαστάρας Αλέξανδρος, Τσούνης Ταξιάρχης, Γκαλδάνας Ιωάννης, Φρύδας Παντελής.</p>
<p>4×50μ ελεύθερο 2η θέση με τους Καπότση Λευτέρη, Αγλαΐνη Αποστόλη, Γαργαλέτσο Αλέξανδρο, Διαμαντίδη Ιπποκράτη.</p>
<p>4×50μ Μ.Ο. 2η θέση με τους Πλαστάρα Αλέξανδρο, Ζαφειράκο Ιωάννη, Τσούνη Ταξιάρχη, Φρύδα Παντελή.</p>
<p><span style="text-decoration: underline;">Κορίτσια 11 ετών</span>: Νικάκη Ζωή 2η θέση 50μ πρόσθιο κ 3η θέση 50μ ύπτιο κ 3η θέση 200μ Μ.Α., Σκιαθίτη Νεφέλη 2η θέση 200μ πρόσθιο κ 2η θέση 100μ ελεύθερο κ 3η θέση 100μ ύπτιο, Βαλατσού Ευαγγελία 3η θέση 100μ ελεύθερο κ 3η θέση 100μ πεταλούδα, Νιζάμη Μελίνα, Κιόρογλου Αλεξάνδρα, Σκαλίδη Μιράντα.</p>
<p>4×50μ ελεύθερο 2η θέση με τις Σκιαθίτη Νεφέλη, Νιζάμη Μελίνα, Κιόρογλου Αλεξάνδρα, Νικάκη Ζωή.</p>
<p>4×50μ Μ.Ο. 2η θέση με τις Σκαλίδη Μιράντα, Νικάκη Ζωή, Βαλατσού Ευαγγελία, Σκιαθίτη Νεφέλη.</p>
<p><span style="text-decoration: underline;">Αγόρια 11 ετών</span>: Παπακωνσταντίνου Σεβαστιανός 1η θέση 400μ ελεύθερο κ 1η θέση 50μ πρόσθιο κ 1η θέση 200μ πρόσθιο, Μπασέκης Αλεξ 2η θέση 100μ ελεύθερο κ 3η θέση 50μ ύπτιο κ 3η θέση 50μ ελεύθερο, Βαΐτσης Αντώνης 2η θέση 100μ πρόσθιο, Ζαχαράς Νίκος 3η θέση 200μ ελεύθερο, Ζεμπίλας Δημήτρης 2η θέση 400μ ελεύθερο, Κολυμπάσης Σπύρος, Σκραπάλλι Άγγελος, Σταματάς Ορφέας.</p>
<p>4×50μ ελεύθερο 1η θέση με τους: Ζεμπίλα Δημήτριο, Κολυμπάση Σπύρο, Ζαχαρά Νίκο, Μπασέκη Αλεξ.</p>
<p>4×50μ Μ.Ο. 2η θέση με τους Κολυμπάση Σπύρο, Βαΐτση Αντώνη, Παπακωνσταντίνου Σεβαστιανό, Σταματά Ορφέα.</p>
<p><span style="text-decoration: underline;">Κορίτσια 12 ετών</span>: Πίσπα Νινέττα 2η θέση 200μ ελεύθερο κ 2η θέση 200μ Μ.Α., Αγγελάκη Βικτώρια.</p>
<p><span style="text-decoration: underline;">Αγόρια 12 ετών</span>: Καλόγηρος Δημήτρης 1η θέση 50μ ύπτιο κ 1η θέση 100μ ύπτιο, Λαθουράς Γεώργιος 1η θέση 400μ ελεύθερο με ρεκόρ αγώνων κ 1η θέση 400μ Μ.Α. με ρεκόρ αγώνων, Τακτικός Αγγελος 1η θέση 100μ πρόσθιο κ 3η θέση 200μ Μ.Α., Τριανταφυλλίδης Στέφανος 1η θέση 200μ ύπτιο κ 2η θέση 100μ πεταλούδα κ 3η θέση 50μ πρόσθιο, Τσούνης Γεώργιος 3η θέση 200μ πρόσθιο, Σφέτσας Δημήτρης 2η θέση 200μ Μ.Α., Βυσανλής Παύλος.</p>
<p>4×50μ ελεύθερο 1η θέση με τους Λαθουρά Γεώργιο, Τσούνη Γεώργιο, Βυσανλή Παύλο, Τριανταφυλλίδη Στέφανο.</p>
<p>4×50μ Μ.Ο. 1η θέση με τους Καλόγηρο Δημήτρη, Τακτικό Αγγελο, Τριανταφυλλίδη Στέφανο, Σφέτσα Δημήτρη.</p>
<p>Το ερχόμενο Σαβ/κο 23-24/3 η αγωνιστική ομάδα παίρνει μέρος στους 10ους πτολεμαϊκούς αγώνες με τους έξης αθλητές-τριες: Βλάχου Αγάθη, Τριανταφυλλίδη Μαρίνα, Παπαϊωάννου Κων/να, Τριανταφυλλίδη Εύη, Λαμπριάδη Κων/νο, Λαμπριάδη Γεώργιο.</p>
<p>Επίσης στους συγκεκριμένους αγώνες θα πραγματοποιηθεί και η τελική φάση των πανελληνίων σχολικών αγώνων, που θα λάβουν μέρος εκπροσωπώντας τα σχολεία τους οι αθλητές: Βλάχου Αγάθη, Τριανταφυλλίδη Μαρίνα, Παπαϊωάννου Κων/να, Λαμπριάδης Κων/νος.</p>
<p>O πρόεδρος του ΝΟΒ-Α κ. Χαράλαμπος Τσουκαλάς και τα μέλη του Δ.Σ. του Ομίλου συγχαίρουν όλους τους αθλητές-τριες για τις επιτυχίες τους, τους προπονητές τους, την εφορεία του τμήματος και εύχονται καλή επιτυχία στους αθλητές και αθλήτριες της αγωνιστικής ομάδας στους αγώνες που θα ακολουθήσουν.</p>
<p>&nbsp;</p></div>


<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="https://www.taxydromos.gr/search.php?keyword=ΝΟΒΑ">ΝΟΒΑ</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword= κολύμβηση"> κολύμβηση</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword= Γαλαγάλεια 2019"> Γαλαγάλεια 2019</a></h3></div>

<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">6</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">2</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="8" />
<input type = "hidden" name = "id" value = "327388"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button"  value="Αποστολή σχολίου" />
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">


<!-- <div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column">
 <noscript><a href="//bold.adman.gr/click?webspace=24399&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=24399&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|">(function() { var ws=24399, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
 </div></div>-->

<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1074535538&w=300&h=250&ord=[timestamp]&ifrm=-1&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1074535538&Page=&Pos=98505297" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1074535538&Page=&Pos=98505297" border=0 width=300 height=250></a>
</noscript></div></div><!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Δημοφιλέστερα σήμερα <img src="https://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Topika/327336-ypopshfia-me-to-syndyasmo-toy-ax-mpeoy-h-stayroyla-spyroy.html" title="Υποψήφια με το συνδυασμό του Αχ. Μπέου η Σταυρούλα Σπύρου    "><img src="https://www.taxydromos.gr/data/news/15532422501706409574.jpg" alt="Υποψήφια με το συνδυασμό του Αχ. Μπέου η Σταυρούλα Σπύρου"  border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Topika/327336-ypopshfia-me-to-syndyasmo-toy-ax-mpeoy-h-stayroyla-spyroy.html" title="Υποψήφια με το συνδυασμό του Αχ. Μπέου η Σταυρούλα Σπύρου    ">Υποψήφια με το συνδυασμό του Αχ. Μπέου η Σταυρούλα Σπύρου    </a></div>
<div class="popular_box_big_text">«Η αγάπη μου για τον τόπο μου, μου επιβάλλει να αναμειχθώ στα...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 10:00:58</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/327370-syllhpsh-90xronhs-poy-poyloyse-pantofles-sth-laikh-agora.html" title="Σύλληψη 90χρονης που πουλούσε παντόφλες στη λαϊκή αγορά      ">Σύλληψη 90χρονης που πουλούσε παντόφλες στη λαϊκή αγορά      </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/327370-syllhpsh-90xronhs-poy-poyloyse-pantofles-sth-laikh-agora.html" title="Σύλληψη 90χρονης που πουλούσε παντόφλες στη λαϊκή αγορά      "><img src="https://www.taxydromos.gr/data/news/15532424761194004325.jpg" alt="Σύλληψη 90χρονης που πουλούσε παντόφλες στη λαϊκή αγορά" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Η σύλληψη της 90χρονης, έγινε χθες το μεσημέρι (21-03-2019) σε λαϊκή αγορά...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 10:10:51</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/327319-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            ">Γιορτάζουν σήμερα            </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/327319-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            "><img src="https://www.taxydromos.gr/data/news/15531963382137746350.jpg" alt="Γιορτάζουν σήμερα" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Σήμερα Παρασκευή, 22 Μαρτίου γιορτάζουν οι:      ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:02:37</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Life Style/327374-xrhstos-mastoras-h-anakoinwsh-gia-to-problhma-ygeias-kai-h-akyrwsh-emfanise.html" title="Χρήστος Μάστορας:Η ανακοίνωση για το πρόβλημα υγείας και η ακύρωση εμφανίσεων   ">Χρήστος Μάστορας:Η ανακοίνωση για το πρόβλημα υγείας και η ακύρωση εμφανίσεων   </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Life Style/327374-xrhstos-mastoras-h-anakoinwsh-gia-to-problhma-ygeias-kai-h-akyrwsh-emfanise.html" title="Χρήστος Μάστορας:Η ανακοίνωση για το πρόβλημα υγείας και η ακύρωση εμφανίσεων   "><img src="https://www.taxydromos.gr/data/news/1553244628759168463.jpg" alt="Χρήστος Μάστορας:Η ανακοίνωση για το πρόβλημα υγείας και η ακύρωση εμφανίσεων" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Εδώ και μερικές μέρες, ο τραγουδιστής Χρήστος Μάστορας, υποφέρει   ...&raquo;</div>
<div class="popular_time"><strong>Life Style:</strong> 10:47:46</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/327369-pisw-sth-mytilhnh-to-montelo-h-peripeteia-moy-me-wrimase-kata-10-xronia.html" title="Πίσω στη Μυτιλήνη το μοντέλο: «Η περιπέτειά μου με ωρίμασε κατά 10 χρόνια» ">Πίσω στη Μυτιλήνη το μοντέλο: «Η περιπέτειά μου με ωρίμασε κατά 10 χρόνια» </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/327369-pisw-sth-mytilhnh-to-montelo-h-peripeteia-moy-me-wrimase-kata-10-xronia.html" title="Πίσω στη Μυτιλήνη το μοντέλο: «Η περιπέτειά μου με ωρίμασε κατά 10 χρόνια» "><img src="https://www.taxydromos.gr/data/news/1553241689465698041.jpg" alt="Πίσω στη Μυτιλήνη το μοντέλο: «Η περιπέτειά μου με ωρίμασε κατά 10 χρόνια»" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Οι αγκαλιές, τα χάδια και η αγάπη των δικών της ανθρώπων αντικατέστησαν...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 09:56:13</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://foodway.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/14564416961335178051.jpg" border="0" /></a></div></div><!--div_adverb_right_column_outbox-->


</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">8</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">8</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input"  id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας"  size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email"  class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;"required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="16" />
            <input name="ip" type="hidden" id="ip" value="109.239.235.208" />
            <input name="Submit" type="submit"  class="box_400_newsletter_form_button"  value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebook.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitter.png" border="0"></a> 
      <a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">

  // ref: https://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5202753-1']);
  _gaq.push(['_setDomainName', 'taxydromos.gr']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>

<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> Διαβάστε περισσότερα στο: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; // change this if you want
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<script>
$(document).ready(function () {
var dat_aid=327388;
        $.ajax({
            type: "POST",
            url: "https://www.taxydromos.gr/hits.php", // 
            data: {id: dat_aid }
        });
});
</script>




</body>
</html>
