	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<meta name="google-site-verification" content="jy3FodE1ye_lR8rMsIbgwF_gwT4mePUI_aVvpfHdIpQ"/>
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="Κορονοϊός: ο χάρτης με τα κρούσματα της Παρασκευής"/> 
    <meta property="og:type" content="article"/> 
    <meta property="og:url" content="https://www.taxydromos.gr/Ellada/414591-koronoios-o-xarths-me-ta-kroysmata-ths-paraskeyhs.html"/> 
    <meta property="og:image" content="https://www.taxydromos.gr/data/news/1628262077366161764.jpg"/> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Σε υψηλά επίπεδα παραμένει ο αριθμός των νέων κρουσμάτων κορονοϊού στην Ελλάδα, με τον αριθμό των ασθενών που νοσηλεύονται διασωληνωμένοι στις ΜΕΘ να αυξάνεται σταδιακά.

"/> 
	<meta name="twitter:title" content="Κορονοϊός: ο χάρτης με τα κρούσματα της Παρασκευής">
	<meta name="twitter:description" content="Σε υψηλά επίπεδα παραμένει ο αριθμός των νέων κρουσμάτων κορονοϊού στην Ελλάδα, με τον αριθμό των ασθενών που νοσηλεύονται διασωληνωμένοι στις ΜΕΘ να αυξάνεται σταδιακά.

">
	<meta name="twitter:image" content="https://www.taxydromos.gr/data/news/1628262077366161764.jpg">
	<meta name="twitter:card" content="summary_large_image">
<!-- End of Facebook Meta Tags -->
<title>Κορονοϊός: ο χάρτης με τα κρούσματα της Παρασκευής</title>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
	"url": "https://www.taxydromos.gr/Ellada/414591-koronoios-o-xarths-me-ta-kroysmata-ths-paraskeyhs.html",
    "@id": "https://www.taxydromos.gr/"
  },
  "headline": "Κορονοϊός: ο χάρτης με τα κρούσματα της Παρασκευής",
  "image": [
    "https://www.taxydromos.gr/data/news/1628262077366161764.jpg"
   ],
  "datePublished": "2021-08-06, 18:00:49",
  "dateModified": "2021-08-06, 18:00:49",
  "author": {
    "@type": "Organization",
    "name": "Taxydromos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Taxydromos",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.taxydromos.gr/css/pics/logo_new.png"
    }
  },
  "description": "Σε υψηλά επίπεδα παραμένει ο αριθμός των νέων κρουσμάτων κορονοϊού στην Ελλάδα, με τον αριθμό των ασθενών που νοσηλεύονται διασωληνωμένοι στις ΜΕΘ να αυξάνεται σταδιακά.

"
}
</script>
<meta name="robots" content="max-image-preview:large">
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ"/>
<meta name="Description" content="Σε υψηλά επίπεδα παραμένει ο αριθμός των νέων κρουσμάτων κορονοϊού στην Ελλάδα, με τον αριθμό των ασθενών που νοσηλεύονται διασωληνωμένοι στις ΜΕΘ να αυξάνεται σταδιακά.

"/>
<meta name="author" content="taxydromos.gr">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.taxydromos.gr/Ellada/414591-koronoios-o-xarths-me-ta-kroysmata-ths-paraskeyhs.html"/>
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://www.taxydromos.gr/m/m_article.php?id=414591">

<script src="https://www.taxydromos.gr/js/jquery.min.js.pagespeed.jm.roLDJ9nOeu.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js.pagespeed.jm.Nl3dteqZGn.js"></script>
<script src="https://www.taxydromos.gr/js,_jquery.form_mini.js+js,_imgLiquid_mini.js+js,_jquery.easing.1.3_mini.js+script_list.js.pagespeed.jc.TTnbR5BdBr.js"></script><script>eval(mod_pagespeed_SuMcV6te3K);</script> 
<script>eval(mod_pagespeed_vBf2_oMjPi);</script>
<script>eval(mod_pagespeed_lKOMr$AvfJ);</script>
<script>eval(mod_pagespeed_BSiQOoWxe_);</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script src="https://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js,qv==3.1.3+jquery.fancybox.js,qv==2.1.5.pagespeed.jc.Y1p379U52W.js"></script><script>eval(mod_pagespeed_EjHAcj0sWh);</script>

	<!-- Add fancyBox main JS and CSS files -->
<script>eval(mod_pagespeed_4GBDy5MdWZ);</script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancybox/A.jquery.fancybox.css,qv=2.1.5.pagespeed.cf.0c50Re9Wm-.css" media="screen"/>

<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/A.article.css,qv=050062021.pagespeed.cf.-P5v6c0Vqu.css"/>

<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','4mhP1W7hqScJB','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript">$(document).ready(function(){$(".middle_middle_column_box_text img:not(.advert img):not(.image img)").each(function(){if($(this).attr("alt")){$(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML+'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');}else{$(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML+'</a></figure>');}}).promise().done(function(){$('.fancybox').fancybox({openEffect:'elastic',closeEffect:'elastic',helpers:{title:{type:'inside'}}});});});</script>


<script type="text/javascript" language="javascript">$(document).ready(function(){var originalFontSize=$('.middle_middle_column_box_text').css('font-size');$(".resetFont").click(function(){$('.middle_middle_column_box_text').css('font-size',originalFontSize);});$(".increaseFont").click(function(){var currentFontSize=$('.middle_middle_column_box_text').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.2;$('.middle_middle_column_box_text').css('font-size',newFontSize);return false;});$(".decreaseFont").click(function(){var currentFontSize=$('.middle_middle_column_box_text').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.8;$('.middle_middle_column_box_text').css('font-size',newFontSize);return false;});});</script>


<script>$(document).ready(function(){$('#htmlForm2').ajaxForm({target:'#response2',success:function(){$('#forma2').hide();$('#response2').fadeIn('slow');}});});</script>

<script>$(document).ready(function(){$('#htmlForm').ajaxForm({target:'#response',success:function(){$('#forma').hide();$('#response').fadeIn('slow');}});});</script>

<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico"/>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5202753-2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-5202753-2',{'optimize_id':'GTM-W2CK9QT'});</script>

</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){$('input[type="text"]').keydown(function(e){if(e.keyCode==32&&$.trim($(this).val())==''){e.preventDefault();}});});
//]]></script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20" onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value=""/>
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_new.png.pagespeed.ce.N7K0b4symK.png" width="600" height="177" border="0" alt="ΤΑΧΥΔΡΟΜΟΣ, Ειδήσεις από την Ελλάδα"/></a></div>

	<div class="div_adverb_up"><a href="" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x1628089911857482794.jpg.pagespeed.ic.mPoc0NyTBB.jpg" border="0"/></a></div>
</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png.pagespeed.ce.XUtvjbAKy-.png" width="17" height="56" border="0"/></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="https://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/NPS Volou/1">Ν.Π.Σ. ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="https://www.taxydromos.gr/Technologia/1">ΤΕΧΝΟΛΟΓΙΑ</a></div></li>
<!--<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>
	</ul>-->


<li><div class="white_menu" id="themata"><a href="#">Τ-ΑΠΟΨΕΙΣ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="https://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="https://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="https://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="https://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>
	<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive/">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Ellada/1"><h1>Ελλάδα</h1></a> 

<!--div_adverb_up_outbox-->
<div class="div_adverb_up_outbox"><div class="div_adverb_up"><a href="https://www.isologismos.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x1604334065244212376.jpg.pagespeed.ic.IcuTOBAx1R.jpg" border="0"/></a></div></div><!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ellada/414625-akomh-kai-doryforo-energopoihse-o-stratos-gia-tis-fwties-poses-enisxyseis-e.html" title=""><img src="https://www.taxydromos.gr/data/news/x16282673701618226600.jpg.pagespeed.ic.itNbfT-ehF.jpg" alt="Ακόμη και δορυφόρο ενεργοποίησε ο Στρατός για τις φωτιές – Πόσες ενισχύσεις έρχονται" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ellada/414625-akomh-kai-doryforo-energopoihse-o-stratos-gia-tis-fwties-poses-enisxyseis-e.html" title=""><h1>Ακόμη και δορυφόρο ενεργοποίησε ο Στρατός για τις φωτιές – Πόσες ενισχύσεις έρχονται</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ellada/414623-rodoph-xeiropedes-se-zeygari-poy-fylakize-metanastes-kai-zhtoyse-lytra.html" title=""><img src="https://www.taxydromos.gr/data/news/x16282671631570126822.jpg.pagespeed.ic.ZaUTYM4g18.jpg" alt="Ροδόπη: Χειροπέδες σε ζευγάρι που φυλάκιζε μετανάστες και ζητούσε λύτρα" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ellada/414623-rodoph-xeiropedes-se-zeygari-poy-fylakize-metanastes-kai-zhtoyse-lytra.html" title=""><h1>Ροδόπη: Χειροπέδες σε ζευγάρι που φυλάκιζε μετανάστες και ζητούσε λύτρα</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img"><div class="mediaphoto"></div>
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ellada/414624-h-teleytaia-anarthsh-toy-kwnstantinoy-mixaloy-gia-tis-pyrkagies.html" title=""><img src="https://www.taxydromos.gr/data/news/x16282672301068962550.jpg.pagespeed.ic.qYO6qlzqqV.jpg" alt="Η τελευταία ανάρτηση του Κωνσταντίνου Μίχαλου για τις πυρκαγιές" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ellada/414624-h-teleytaia-anarthsh-toy-kwnstantinoy-mixaloy-gia-tis-pyrkagies.html" title=""><h1>Η τελευταία ανάρτηση του Κωνσταντίνου Μίχαλου για τις πυρκαγιές</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ellada/414622-allepallhles-seismikes-donhseis-metaxy-thloy-kai-nisyroy.html" title=""><img src="https://www.taxydromos.gr/data/news/x16282670391742593736.jpg.pagespeed.ic.AjOCjzzU9b.jpg" alt="Αλλεπάλληλες σεισμικές δονήσεις μεταξύ Τήλου και Νισύρου" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ellada/414622-allepallhles-seismikes-donhseis-metaxy-thloy-kai-nisyroy.html" title=""><h1>Αλλεπάλληλες σεισμικές δονήσεις μεταξύ Τήλου και Νισύρου</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Ellada/1">Τελευταία νέα απο Ελλάδα</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>Κορονοϊός: ο χάρτης με τα κρούσματα της Παρασκευής</h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2021-08-06, 18:00:49</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/xarticle_A+.jpg.pagespeed.ic.2jYqKlCZZd.jpg" title="increase Font" width="21" height="21" border="0"/></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/xarticle_A-.jpg.pagespeed.ic._23Dw-o-BM.jpg" title="decrease Font" width="21" height="21" border="0"/></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/21x21xarticle_A=.jpg.pagespeed.ic.RxcYmozfS6.jpg" title="reset Font" width="21" height="21" border="0"/></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/x1628262077366161764.jpg.pagespeed.ic.atAHYHxZD9.jpg" alt="Κορονοϊός: ο χάρτης με τα κρούσματα της Παρασκευής"/></div>
</div>

<div class="middle_middle_column_box_text"><p>Σε υψηλά επίπεδα παραμένει ο αριθμός των νέων κρουσμάτων κορονοϊού στην Ελλάδα, με τον αριθμό των ασθενών που νοσηλεύονται διασωληνωμένοι στις ΜΕΘ να αυξάνεται σταδιακά.</p>
<p>Αυξήθηκε σημαντικά και την Παρασκευής<strong> ο αριθμός των ασθενών που έχασαν την ζωή τους </strong>από επιπλοκές του κορονοϊού.</p>
<p>Το απόγευμα της Παρασκευής, ο <strong>ΕΟΔΥ</strong> ανακοίνωσε 2.925 νέα κρούσματα κορονοϊού στην Ελλάδα.  Από το σύνολο των 2.925 νέων κρουσμάτων του νέου ιού στη χώρα 7 είναι εισαγόμενα εκ των οποίων 6 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της χώρας.</p>
<h2><strong>Η γεωγραφική κατανομή των νέων κρουσμάτων ανά περιφερειακή ενότητα:</strong></h2>
<p><strong><img title="κορονοϊός, χάρτης, κρούσματα 6/8" src="https://ant1media.azureedge.net/imgHandler/1100//bf4ad174-d9e4-4cd8-b937-ffacc71fffe8.jpg" width="1100" height="1114"/></strong></p>
<p><strong><img title="κορονοϊός, χάρτης, κρούσματα 6/8" src="https://ant1media.azureedge.net/imgHandler/1100//57566272-9425-483c-b822-165882a0f2f6.jpg" width="1100" height="1236"/></strong></p>
<p> </p>
<p> </p>
<div style="margin:25px 0 25px 0;padding:25px 0 0 0; border-top:solid 1px rgba(33,33,33,.25);">
<div style="display:block;width:100%;padding:5px 0px;background-color:#f1f1f1;border:solid 1px rgba(33,33,33,.05);font-size:.95em;text-align:center;">
<span style="vertical-align:top;">Ακολουθήστε τον</span> 
<span style="font-family:Arial Black, sans-serif;font-weight:bold;font-size:1.1em;">ΤΑΧΥΔΡΟΜΟ</span> 
<span style="vertical-align:top;"> <a href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWFJoZUhsa2NtOXRiM011WjNJb0FBUAE?hl=el&gl=GR&ceid=GR%3Ael" target="_blank" style="font-weight:bold;color:#be161a;">στο GOOGLE NEWS</a> για άμεση ενημέρωση.</span>
</div>
<div style="display:block;width:100%;padding:5px 0px;background-color:#f1f1f1;border:solid 1px rgba(33,33,33,.05);font-size:.95em;margin-top:10px;text-align:center;">
<span style="vertical-align:top;"><a href="https://www.taxydromos.gr/Teleytaia%20Nea/1" style="font-weight:bold;color:#be161a;">Δείτε όλες τις τελευταίες ειδήσεις</a> από τον Βόλο, την Μαγνησία, την Ελλάδα και τον κόσμο<br>απο τον</span>
<span style="font-family:Arial Black, sans-serif;font-weight:bold;font-size:1.1em;">ΤΑΧΥΔΡΟΜΟ</span>
</div>
</div>

</div>
<div class="addthis_sharing_toolbox" style="float:left"></div>


<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">6</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">5</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="11"/>
<input type="hidden" name="id" value="414591"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button" value="Αποστολή σχολίου"/>
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">

<!--30032021-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column">
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076480664&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&ifrm=-1&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076480664&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1624359136" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076480664&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1624359136" border=0 width=300 height=250></a>
</noscript>
</div></div>
<!--30032021-->

<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://www.mitropolitiko.edu.gr/el/?utm_source=taxydromos&utm_medium=banner&utm_campaign=CAMPAIGN_SUMMER21&utm_content=corporate" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/16262780121304189752.gif.pagespeed.ce.n-Ko2a3m8J.gif" border="0"/></a></div></div><div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://anassageneral.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x1611069826567527582.jpg.pagespeed.ic.NrNmpjisbi.jpg" border="0"/></a></div></div><div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://volton.gr/katasthmata-volton/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/1623137287626648429.gif.pagespeed.ce.rU0MC6rYI0.gif" border="0"/></a></div></div><div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://www.facebook.com/youngsters.volos" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x16254801041395370936.jpg.pagespeed.ic.MR5CVE-IjI.jpg" border="0"/></a></div></div><!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Διαβάστε σήμερα <img src="https://www.taxydromos.gr/css/pics/corner.png.pagespeed.ce.kHtyeV6RI9.png" width="14" height="14" align="absmiddle"/></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Topika/414554-poy-ginontai-shmera-rapid-tests.html" title="Που γίνονται σήμερα rapid tests         "><img src="https://www.taxydromos.gr/data/news/16282360821573626277.jpg.pagespeed.ce.3uXe1FT6Zo.jpg" alt="Που γίνονται σήμερα rapid tests" border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Topika/414554-poy-ginontai-shmera-rapid-tests.html" title="Που γίνονται σήμερα rapid tests         ">Που γίνονται σήμερα rapid tests         </a></div>
<div class="popular_box_big_text">Από τον ΕΟΔΥ στον Βόλο και τη Μαγνησία    ...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 00:00:09</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Topika/414553-deyamv-proeidopoihsh-gia-diakopes-ydrodothshs-ston-ag-layrentio.html" title="ΔΕΥΑΜΒ: Προειδοποίηση για διακοπές υδροδότησης στον Άγ. Λαυρέντιο       ">ΔΕΥΑΜΒ: Προειδοποίηση για διακοπές υδροδότησης στον Άγ. Λαυρέντιο       </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Topika/414553-deyamv-proeidopoihsh-gia-diakopes-ydrodothshs-ston-ag-layrentio.html" title="ΔΕΥΑΜΒ: Προειδοποίηση για διακοπές υδροδότησης στον Άγ. Λαυρέντιο       "><img src="https://www.taxydromos.gr/data/news/268x188x1628235949677702089.jpg.pagespeed.ic.6GrUZ-z_Ze.jpg" alt="ΔΕΥΑΜΒ: Προειδοποίηση για διακοπές υδροδότησης στον Άγ. Λαυρέντιο   " width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text"> Λόγω αυξημένης κατανάλωσης νερού

         ...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 10:43:54</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/414550-ston-teliko-twn-olympiakwn-agwnwn-h-ethnikh-polo.html" title="Στον τελικό των Ολυμπιακών Αγώνων η Εθνική πόλο      ">Στον τελικό των Ολυμπιακών Αγώνων η Εθνική πόλο      </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/414550-ston-teliko-twn-olympiakwn-agwnwn-h-ethnikh-polo.html" title="Στον τελικό των Ολυμπιακών Αγώνων η Εθνική πόλο      "><img src="https://www.taxydromos.gr/data/news/268x188x16282363221672156610.jpg.pagespeed.ic.WKEJZXwKZn.jpg" alt="Στον τελικό των Ολυμπιακών Αγώνων η Εθνική πόλο " width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text">Κερδίζοντας με 9-6 την Ουγγαρία τα «παιδιά» του Βολιώτη τεχνικού Θοδωρή Βλάχου...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 10:32:21</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Larisa/414538-larisa-se-exelixh-pyrkagia-sto-sarantaporo-elassonas.html" title="Λάρισα: Σε εξέλιξη πυρκαγιά στο Σαραντάπορο Ελασσόνας       ">Λάρισα: Σε εξέλιξη πυρκαγιά στο Σαραντάπορο Ελασσόνας       </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Larisa/414538-larisa-se-exelixh-pyrkagia-sto-sarantaporo-elassonas.html" title="Λάρισα: Σε εξέλιξη πυρκαγιά στο Σαραντάπορο Ελασσόνας       "><img src="https://www.taxydromos.gr/data/news/268x188x16282283332069615735.jpg.pagespeed.ic.U8HOQOcsG6.jpg" alt="Λάρισα: Σε εξέλιξη πυρκαγιά στο Σαραντάπορο Ελασσόνας" width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text">Σε εξέλιξη βρίσκεται φωτιά που ξέσπασε στο     ...&raquo;</div>
<div class="popular_time"><strong>Λάρισα:</strong> 08:38:06</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/414490-fwtia-sthn-attikh-live-eikona-apo-tis-afidnes.html" title="Φωτιά στην Αττική: LIVE εικόνα από τις Αφίδνες      ">Φωτιά στην Αττική: LIVE εικόνα από τις Αφίδνες      </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/414490-fwtia-sthn-attikh-live-eikona-apo-tis-afidnes.html" title="Φωτιά στην Αττική: LIVE εικόνα από τις Αφίδνες      "><img src="https://www.taxydromos.gr/data/news/268x188x1628201660808645834.jpg.pagespeed.ic.yA3nhNIXX7.jpg" alt="Φωτιά στην Αττική: LIVE εικόνα από τις Αφίδνες" width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text">Δείτε live εικόνα από τις Αφίδνες, όπου μαίνεται η μεγάλη πυρκαγιά. ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 01:13:35</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://www.iavolou.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x16226347131734655459.jpg.pagespeed.ic.gWcvAzA6lB.jpg" border="0"/></a></div></div><!--div_adverb_right_column_outbox-->
</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">5</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">5</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input" id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας" size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email" class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="10"/>
            <input name="ip" type="hidden" id="ip" value="65.132.59.34"/>
            <input name="Submit" type="submit" class="box_400_newsletter_form_button" value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebook.png.pagespeed.ce.18vbGQoA2E.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitter.png.pagespeed.ce.M8nH3ywexn.png" border="0"></a> 
      <a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rss.png.pagespeed.ce.AF_E-zMEL9.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive/">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>
<a href="https://www.taxydromos.gr/cookies.php">Πολιτική Cookies</a>
<a href="https://www.taxydromos.gr/privacy.php">Πολιτική προστασίας προσωπικών δεδομένων</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">function supports_input_placeholder(){var i=document.createElement('input');return'placeholder'in i;}if(!supports_input_placeholder()){var fields=document.getElementsByTagName('INPUT');for(var i=0;i<fields.length;i++){if(fields[i].hasAttribute('placeholder')){fields[i].defaultValue=fields[i].getAttribute('placeholder');fields[i].onfocus=function(){if(this.value==this.defaultValue)this.value='';}
fields[i].onblur=function(){if(this.value=='')this.value=this.defaultValue;}}}}</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>



<!--<script>
$(document).ready(function () {
var dat_aid=414591;
        $.ajax({
            type: "POST",
            url: "https://www.taxydromos.gr/hits.php", // 
            data: {id: dat_aid }
        });
});
</script>-->




</body>
</html>
