	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<meta name="google-site-verification" content="jy3FodE1ye_lR8rMsIbgwF_gwT4mePUI_aVvpfHdIpQ"/>
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="Πολωνέζικη εταιρεία fast fashion έρχεται να «χτυπήσει» τα Zara"/> 
    <meta property="og:type" content="article"/> 
    <meta property="og:url" content="https://www.taxydromos.gr/Oikonomia/448912-polwnezikh-etaireia-fast-fashion-erxetai-na-xtyphsei-ta-zara.html"/> 
    <meta property="og:image" content="https://www.taxydromos.gr/data/news/16509215291222897241.jpg"/> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Ο πολωνικός όμιλος λειτουργεί περισσότερα από 2.000 καταστήματα σε 27 χώρες – Με ποιες μάρκες έρχεται στην ελληνική αγορά"/> 
	<meta name="twitter:title" content="Πολωνέζικη εταιρεία fast fashion έρχεται να «χτυπήσει» τα Zara">
	<meta name="twitter:description" content="Ο πολωνικός όμιλος λειτουργεί περισσότερα από 2.000 καταστήματα σε 27 χώρες – Με ποιες μάρκες έρχεται στην ελληνική αγορά">
	<meta name="twitter:image" content="https://www.taxydromos.gr/data/news/16509215291222897241.jpg">
	<meta name="twitter:card" content="summary_large_image">
<!-- End of Facebook Meta Tags -->
<title>Πολωνέζικη εταιρεία fast fashion έρχεται να «χτυπήσει» τα Zara</title>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
	"url": "https://www.taxydromos.gr/Oikonomia/448912-polwnezikh-etaireia-fast-fashion-erxetai-na-xtyphsei-ta-zara.html",
    "@id": "https://www.taxydromos.gr/"
  },
  "headline": "Πολωνέζικη εταιρεία fast fashion έρχεται να «χτυπήσει» τα Zara",
  "image": [
    "https://www.taxydromos.gr/data/news/16509215291222897241.jpg"
   ],
  "datePublished": "2022-04-26, 00:16:22",
  "dateModified": "2022-04-26, 00:16:22",
  "author": {
    "@type": "Organization",
    "name": "Taxydromos"
  },
   "publisher": {
    "@type": "Organization",
    "name": "Taxydromos",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.taxydromos.gr/css/pics/logo_new.png"
    }
  },
  "description": "Ο πολωνικός όμιλος λειτουργεί περισσότερα από 2.000 καταστήματα σε 27 χώρες – Με ποιες μάρκες έρχεται στην ελληνική αγορά"
}
</script>
<meta name="robots" content="max-image-preview:large">
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ"/>
<meta name="Description" content="Ο πολωνικός όμιλος λειτουργεί περισσότερα από 2.000 καταστήματα σε 27 χώρες – Με ποιες μάρκες έρχεται στην ελληνική αγορά"/>
<meta name="author" content="taxydromos.gr">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.taxydromos.gr/Oikonomia/448912-polwnezikh-etaireia-fast-fashion-erxetai-na-xtyphsei-ta-zara.html"/>
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://www.taxydromos.gr/m/m_article.php?id=448912">

<script src="https://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="https://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src="https://www.taxydromos.gr/js/imgLiquid.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/script_list.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancyboxnew/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancyboxnew/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancyboxnew/jquery.fancybox.css?v=2.1.5" media="screen"/>

<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/article.css"/>

<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','4mhP1W7hqScJB','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}return!otherCMP;}function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}event.source.postMessage(returnMsg,'*');},payload.parameter);}}while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}if(win===window.top){break;}win=win.parent;}if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript">$(document).ready(function(){$(".middle_middle_column_box_text img:not(.advert img):not(.image img)").each(function(){if($(this).attr("alt")){$(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML+'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');}else{$(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML+'</a></figure>');}}).promise().done(function(){$('.fancybox').fancybox({openEffect:'elastic',closeEffect:'elastic',helpers:{title:{type:'inside'}}});});});</script>


<script type="text/javascript" language="javascript">$(document).ready(function(){var originalFontSize=$('.middle_middle_column_box_text').css('font-size');$(".resetFont").click(function(){$('.middle_middle_column_box_text').css('font-size',originalFontSize);});$(".increaseFont").click(function(){var currentFontSize=$('.middle_middle_column_box_text').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.2;$('.middle_middle_column_box_text').css('font-size',newFontSize);return false;});$(".decreaseFont").click(function(){var currentFontSize=$('.middle_middle_column_box_text').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.8;$('.middle_middle_column_box_text').css('font-size',newFontSize);return false;});});</script>


<script>$(document).ready(function(){$('#htmlForm2').ajaxForm({target:'#response2',success:function(){$('#forma2').hide();$('#response2').fadeIn('slow');}});});</script>

<script>$(document).ready(function(){$('#htmlForm').ajaxForm({target:'#response',success:function(){$('#forma').hide();$('#response').fadeIn('slow');}});});</script>

<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico"/>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5202753-2"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-5202753-2',{'optimize_id':'GTM-W2CK9QT'});</script>

</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){$('input[type="text"]').keydown(function(e){if(e.keyCode==32&&$.trim($(this).val())==''){e.preventDefault();}});});
//]]></script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20" onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value=""/>
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0" alt="ΤΑΧΥΔΡΟΜΟΣ, όλες οι ειδήσεις για την οικονομία από την Ελλάδα και τον κόσμο"/></a></div>

	
</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0"/></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="https://www.taxydromos.gr/Olympiakos-Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Nikh-Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/NPS-Volou/1">Ν.Π.Σ. ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Topiko-prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="https://www.taxydromos.gr/Technologia/1">ΤΕΧΝΟΛΟΓΙΑ</a></div></li>
<!--<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>
	</ul>-->


<li><div class="white_menu" id="themata"><a href="#">Τ-ΑΠΟΨΕΙΣ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/T2-Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="https://www.taxydromos.gr/Auto-Moto/1">AUTO MOTO</a></li>
	<li><a href="https://www.taxydromos.gr/Real-Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="https://www.taxydromos.gr/Life-Style/1">LIFE STYLE</a></li>
	<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="https://www.taxydromos.gr/Around-the-Web/1">AROUND THE WEB</a></li>	
	<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>
	<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive/">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Oikonomia/1"><h1>Οικονομία</h1></a> 

<!--div_adverb_up_outbox-->
<div class="div_adverb_up_outbox"><div class="div_adverb_up"><a href="https://www.isologismos.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/1604334065244212376.jpg" border="0"/></a></div></div><!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Oikonomia/448879-to-galliko-tangko-stis-agores-kai-oi-amerikanikoi-kolossoi.html" title=""><img src="https://www.taxydromos.gr/data/news/1650865140170083707.jpg" alt="Το γαλλικό «τανγκό» στις αγορές και οι αμερικανικοί κολοσσοί" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Oikonomia/448879-to-galliko-tangko-stis-agores-kai-oi-amerikanikoi-kolossoi.html" title=""><h1>Το γαλλικό «τανγκό» στις αγορές και οι αμερικανικοί κολοσσοί</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Oikonomia/448859-aneisprakta-enoikia-pws-den-tha-forologhtheite-fetos.html" title=""><img src="https://www.taxydromos.gr/data/news/16507804251553938710.jpg" alt="Ανείσπρακτα ενοίκια: Πώς δεν θα φορολογηθείτε φέτος" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Oikonomia/448859-aneisprakta-enoikia-pws-den-tha-forologhtheite-fetos.html" title=""><h1>Ανείσπρακτα ενοίκια: Πώς δεν θα φορολογηθείτε φέτος</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Oikonomia/448789-eforia-ti-prepei-na-plhrwsoyme-meta-to-pasxa.html" title=""><img src="https://www.taxydromos.gr/data/news/16507167521129250819.jpg" alt="Εφορία: Τι πρέπει να πληρώσουμε μετά το Πάσχα" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Oikonomia/448789-eforia-ti-prepei-na-plhrwsoyme-meta-to-pasxa.html" title=""><h1>Εφορία: Τι πρέπει να πληρώσουμε μετά το Πάσχα</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Oikonomia/448761-standard-poor-s-anavathmise-thn-ellada-se-vv.html" title=""><img src="https://www.taxydromos.gr/data/news/16507091611204354.jpg" alt="Standard & Poor’s: Αναβάθμισε την Ελλάδα σε ΒΒ+" border="0"/></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Oikonomia/448761-standard-poor-s-anavathmise-thn-ellada-se-vv.html" title=""><h1>Standard & Poor’s: Αναβάθμισε την Ελλάδα σε ΒΒ+</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Oikonomia/1">Τελευταία νέα απο Οικονομία</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>Πολωνέζικη εταιρεία fast fashion έρχεται να «χτυπήσει» τα Zara</h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2022-04-26, 00:16:22</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/newarticle_A+.jpg" title="increase Font" width="21" height="21" border="0"/></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/newarticle_A-.jpg" title="decrease Font" width="21" height="21" border="0"/></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/newarticle_A=.jpg" title="reset Font" width="21" height="21" border="0"/></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/16509215291222897241.jpg" alt="Πολωνέζικη εταιρεία fast fashion έρχεται να «χτυπήσει» τα Zara"/></div>
</div>

<div class="middle_middle_column_box_text"><p>Πεδίο δόξης λαμπρό αναδεικνύεται η ελληνική αγορά για τους retailers της ανατολικής Ευρώπης, καθώς μετά την πολωνέζικη εκπτωτική αλυσίδα Pepco (σ.σ. μια μικρογραφία των Jumbo), η οποία θα ανοίξει 4 καταστήματα στην Αθήνα το Φθινόπωρο, ο πολωνικός όμιλος <strong>LPP</strong>, ένας από τους μεγαλύτερους λιανέμπορους «γρήγορης μόδας» (fast fashion) της Πολωνίας, ανακοίνωσε ότι εισέρχεται και στη χώρα μας το 2023.</p>
<p>Στην Ελλάδα, όπως και στην Ιταλία, ο όμιλος LPP θα έρθει με τη μάρκα Sinsay, για να ακολουθήσει η Κύπρος όπου πρόκειται να αναπτυχθεί η Reserved, μέσω συστήματος δικαιόχρησης. Επιπλέον, η παρουσία του ομίλου στην αγορά της Αλβανίας πρόκειται να εγκαινιαστεί μέσα στο 2022.</p>
<p>Να σημειωθεί ότι οι αγορές της νοτίου Ευρώπης, και συγκεκριμένα η Ιταλία και η Ελλάδα, χαρακτηρίζονται ως «πολλά υποσχόμενες» για τον πολωνικό όμιλο.</p>
<p>Κατά τη διάρκεια του τρέχοντος οικονομικού έτους, η οικογενειακή εταιρεία με έδρα το Γκντανσκ, σχεδιάζει να ανοίξει περισσότερα από 500 νέα καταστήματα με συνολική έκταση λιανικής περίπου 500.000 τ.μ., δίνοντας ιδιαίτερη έμφαση στη μάρκα Sinsay.</p>
<p>Συγκεκριμένα, για την αλυσίδα Sinsay προγραμματίζεται το άνοιγμα περί των 440 καταστημάτων, ενώ ακόμη 100 σημεία όμως πρόκειται να προστεθούν φέτος και στις υπόλοιπες ευρωπαϊκές αγορές από τα έτερα brands που ο όμιλος αναπτύσσει (Cropp, House και Mohito).</p>
<h2>Αντιστάθμισμα στις πολεμικές απώλειες</h2>
<p>Η απόφαση για επέκταση σε νέες αγορές, ειδικά στη Νότια Ευρώπη, όπου ο πολωνικός όμιλος «βλέπει δυνατότητες ανάπτυξης για τα brand της», πάρθηκε μετά τη ρωσική εισβολή στην Ουκρανία ως αντιστάθμισμα στη διακοπή των δραστηριοτήτων του σε Ρωσία και Ουκρανία.</p>
<p>Οι απώλειες στις πωλήσεις λόγω του Ουκρανικού εκτιμώνται στο 25% περίπου επί του συνολικού τζίρου του ομίλου LPP.</p>
<p>Παρόλα αυτά, η κατάσταση της εταιρείας παραμένει σταθερή, όπως αναφέρεται σε σχετική ανακοίνωση και τα αναμενόμενα έσοδα για το τρέχον οικονομικό έτος υπολογίζεται ότι θα ανέλθουν σε πάνω από 16 δισ. ζλότι (3,4 δισ. ευρώ). Επιπλέον, στα 5 δισ. ζλότι (περί το 1 δισ. ευρώ) υπολογίζονται τα έσοδα μόνο από τις ηλεκτρονικές πωλήσεις για φέτος.</p>
<p>«Πιστεύουμε ότι αυτές οι συγκεκριμένες αποφάσεις και τα φιλόδοξα σχέδια για περαιτέρω διεθνή επέκταση θα μας επιτρέψουν να διατηρήσουμε τη σταθερή κατάσταση του ομίλου, ανεξάρτητα από την κατάσταση στις ανατολικές αγορές», δήλωσε ο Przemysław Lutkiewicz, Αντιπρόεδρος της LPP.</p>
<p>Οι νέες συνθήκες και οι αλλαγές στην παγκόσμια οικονομία ανάγκασαν την εταιρεία να εστιάσει εκ νέου τις επιχειρηματικές της δραστηριότητες από τις ανατολικές αγορές προς τις κεντρικές, νότιες και δυτικές περιοχές της Ευρώπης, επισημαίνεται. Ωστόσο, δεν αλλάζει τις υιοθετούμενες παραδοχές για την ενίσχυση της LPP ως πλήρως πολυκαναλικής εταιρείας.</p>
<h3>Ποιος είναι ο όμιλος LPP</h3>
<p>Με 5 brands: Reserved, Cropp, House, Mohito και Sinsay και παρουσία σε 40 χώρες σε Ευρώπη, Ασία και Μέση Ανατολή, ο όμιλος LPP δραστηριοποιείται στον κλάδο της «γρήγορης μόδας» (fast fashion) τα τελευταία 30 χρόνια και είναι εισηγμένος στην πολωνική χρηματιστηριακή αγορά.</p>
<p>Ο πολωνικός όμιλος διαχειρίζεται 2.000 καταστήματα σε περισσότερες από 27 αγορές ανά τον κόσμο συνολικής επιφάνειας άνω των 1,7 εκατ. τ.μ. και απασχολεί 27.000 εργαζόμενους, ενώ τα ηλεκτρονικά του καταστήματα να εξυπηρετούν περισσότερες από 30 αγορές.</p>
<p>Ο όμιλος υπολογίζεται ότι διανέμει περισσότερα από 259 εκατομμύρια είδη ρουχισμού σε Ευρώπη, Ασία και Αφρική ετησίως και διευθύνεται από τον ιδρυτή της, Marek Piechocki.</p>
<h3>Πολωνοί εναντίον Ισπανών και Σουηδών</h3>
<p>Πριν ξεσπάσει ο πόλεμος της Ουκρανίας ο οποίος της κοστίζει το ¼ των πωλήσεων της, οι οικονομικοί αναλυτές ανέφεραν πως η οικογενειακή πολωνική εταιρεία λιανικής μόδας πέρασε σχεδόν αλώβητη από το «ναρκοπέδιο» των περιορισμών λόγω του Covid, ξεπερνώντας τόσο τους διεθνείς ανταγωνιστές της όσο και κάθε μετοχή του δείκτη blue-chip της Βαρσοβίας.</p>
<p>Οι μετοχές της LPP κέρδισαν 108% το 2021, δέκα φορές περισσότερο από τον δείκτη WIG20 της Βαρσοβίας. Η αποτίμηση του Σουηδού ανταγωνιστή της Hennes &amp; Mauritz AB παρέμεινε σχεδόν αμετάβλητη το 2021, ενώ ο ιδιοκτήτης των Zara, η ισπανική Inditex SA, κέρδισε 5%.</p>
<p>Και οι τρεις εταιρείες ρούχων αντιμετώπισαν lockdown, μια συνεχή μετάβαση στο ηλεκτρονικό εμπόριο και προβλήματα στην εφοδιαστική αλυσίδα, ωστόσο η LPP κατάφερε να παρουσιάσει ισχυρά κέρδη και να θέσει φιλόδοξους στόχους για το 2022. Σε αντίθεση με την H&amp;M και τη Zara, συνέχισε να επενδύει σε μεγάλο βαθμό για την ενίσχυση της φυσικής της παρουσίας σε μικρότερες αγορές, ενώ ο κλάδος επικεντρώθηκε στις διαδικτυακές πωλήσεις.</p>
<p> </p>
<p>Ξανθή Γούναρη</p>
<p>ot.gr</p>
<div style="margin:25px 0 25px 0;padding:25px 0 0 0; border-top:solid 1px rgba(33,33,33,.25);">
<div style="display:block;width:100%;padding:5px 0px;background-color:#f1f1f1;border:solid 1px rgba(33,33,33,.05);font-size:.95em;text-align:center;">
<span style="vertical-align:top;">Ακολουθήστε τον</span> 
<span style="font-family:Arial Black, sans-serif;font-weight:bold;font-size:1.1em;">ΤΑΧΥΔΡΟΜΟ</span> 
<span style="vertical-align:top;"> <a href="https://news.google.com/publications/CAAqKAgKIiJDQklTRXdnTWFnOEtEWFJoZUhsa2NtOXRiM011WjNJb0FBUAE?hl=el&gl=GR&ceid=GR%3Ael" target="_blank" style="font-weight:bold;color:#be161a;">στο GOOGLE NEWS</a> για άμεση ενημέρωση.</span>
</div>
<div style="display:block;width:100%;padding:5px 0px;background-color:#f1f1f1;border:solid 1px rgba(33,33,33,.05);font-size:.95em;margin-top:10px;text-align:center;">
<span style="vertical-align:top;"><a href="https://www.taxydromos.gr/Teleytaia%20Nea/1" style="font-weight:bold;color:#be161a;">Δείτε όλες τις τελευταίες ειδήσεις</a> από τον Βόλο, την Μαγνησία, την Ελλάδα και τον κόσμο<br>απο τον</span>
<span style="font-family:Arial Black, sans-serif;font-weight:bold;font-size:1.1em;">ΤΑΧΥΔΡΟΜΟ</span>
</div>
</div>

</div>
<div class="addthis_sharing_toolbox" style="float:left"></div>


<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">4</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">9</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="13"/>
<input type="hidden" name="id" value="448912"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button" value="Αποστολή σχολίου"/>
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">

<!--21042022-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column">
<!-- taxydromos.gr_DEPA [iframenojs] -->
<iframe src="https://servedbyadbutler.com/adserve/;ID=179386;size=300x250;setID=560584;type=iframe;click=CLICK_MACRO_PLACEHOLDER" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>
</div></div>


<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://www.facebook.com/profile.php?id=100071915689550" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/16460408292038212387.gif" border="0"/></a></div></div><div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://www.bedandbath.gr/katastimata/larisa/?utm_source=taxydromos &utm_medium=referral&utm_campaign=site-banner-promo" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/16500094105480078.gif" border="0"/></a></div></div><div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://anassageneral.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/1642502131775075797.gif" border="0"/></a></div></div><div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://ygeiadermapharm.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/163151983334061691.jpg" border="0"/></a></div></div><!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Διαβάστε σήμερα <img src="https://www.taxydromos.gr/css/pics/cornernew.png" width="14" height="14" align="absmiddle"/></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Topika/448895-thlipsh-gia-ton-thanato-toy-antwnh-tyligada.html" title="Θλίψη για τον θάνατο του Αντώνη Τυλιγάδα       "><img src="https://www.taxydromos.gr/data/news/165088130312308528.jpg" alt="Θλίψη για τον θάνατο του Αντώνη Τυλιγάδα" border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Topika/448895-thlipsh-gia-ton-thanato-toy-antwnh-tyligada.html" title="Θλίψη για τον θάνατο του Αντώνη Τυλιγάδα       ">Θλίψη για τον θάνατο του Αντώνη Τυλιγάδα       </a></div>
<div class="popular_box_big_text">«Εφυγε» ο πρώην πρόεδρος του Εργατικού Κέντρου Βόλου
    ...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 13:05:10</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/448860-pasxa-h-koryfaia-stigmh-sto-eortologio.html" title="Πάσχα: Η κορυφαία στιγμή στο εορτολόγιο        ">Πάσχα: Η κορυφαία στιγμή στο εορτολόγιο        </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/448860-pasxa-h-koryfaia-stigmh-sto-eortologio.html" title="Πάσχα: Η κορυφαία στιγμή στο εορτολόγιο        "><img src="https://www.taxydromos.gr/data/news/1650780480935512581.jpg" alt="Πάσχα: Η κορυφαία στιγμή στο εορτολόγιο" width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text">Το Πάσχα σηματοδοτεί για τη φύση και την κοινότητα το πέρασμα από...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 09:07:25</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Oikonomia/448859-aneisprakta-enoikia-pws-den-tha-forologhtheite-fetos.html" title="Ανείσπρακτα ενοίκια: Πώς δεν θα φορολογηθείτε φέτος       ">Ανείσπρακτα ενοίκια: Πώς δεν θα φορολογηθείτε φέτος       </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Oikonomia/448859-aneisprakta-enoikia-pws-den-tha-forologhtheite-fetos.html" title="Ανείσπρακτα ενοίκια: Πώς δεν θα φορολογηθείτε φέτος       "><img src="https://www.taxydromos.gr/data/news/16507804251553938710.jpg" alt="Ανείσπρακτα ενοίκια: Πώς δεν θα φορολογηθείτε φέτος" width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text">Η σταδιακή επιστροφή στην κανονικότητα δημιουργεί νέα δεδομένα και για τους ιδιοκτήτες...&raquo;</div>
<div class="popular_time"><strong>Οικονομία:</strong> 09:06:10</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Topika/448839-apokatastathhke-kalnterimi-sthn-agia-kyriakh-trikerioy.html" title="Αποκαταστάθηκε καλντερίμι στην Αγία Κυριακή Τρικερίου        ">Αποκαταστάθηκε καλντερίμι στην Αγία Κυριακή Τρικερίου        </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Topika/448839-apokatastathhke-kalnterimi-sthn-agia-kyriakh-trikerioy.html" title="Αποκαταστάθηκε καλντερίμι στην Αγία Κυριακή Τρικερίου        "><img src="https://www.taxydromos.gr/data/news/16507404491593801496.jpg" alt="Αποκαταστάθηκε καλντερίμι στην Αγία Κυριακή Τρικερίου" width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text">Ολοκληρώθηκαν οι εργασίες αποκατάστασης του καλντεριμιού στην     ...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 21:59:09</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ygeia/448813-koronaios-4-175-nea-kroysmata-kai-28-thanatoi.html" title="Κοροναϊός: 4.175 νέα κρούσματα και 28 θάνατοι       ">Κοροναϊός: 4.175 νέα κρούσματα και 28 θάνατοι       </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ygeia/448813-koronaios-4-175-nea-kroysmata-kai-28-thanatoi.html" title="Κοροναϊός: 4.175 νέα κρούσματα και 28 θάνατοι       "><img src="https://www.taxydromos.gr/data/news/1650736989373763283.jpg" alt="Κοροναϊός: 4.175 νέα κρούσματα και 28 θάνατοι" width="268" height="188" border="0"/></a></div>
</div>
<div class="popular_box_small_text">Τα νέα εργαστηριακά επιβεβαιωμένα κρούσματα της νόσου(άτομα) που καταγράφηκαν τις τελευταίες 24...&raquo;</div>
<div class="popular_time"><strong>Υγεία:</strong> 21:02:19</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->
</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">6</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">8</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input" id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας" size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email" class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="14"/>
            <input name="ip" type="hidden" id="ip" value="78.46.65.165"/>
            <input name="Submit" type="submit" class="box_400_newsletter_form_button" value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebooknew.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitternew.png" border="0"></a> 
      <a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rssnew.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive/">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>
<a href="https://www.taxydromos.gr/cookies.php">Πολιτική Cookies</a>
<a href="https://www.taxydromos.gr/privacy.php">Πολιτική προστασίας προσωπικών δεδομένων</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">function supports_input_placeholder(){var i=document.createElement('input');return'placeholder'in i;}if(!supports_input_placeholder()){var fields=document.getElementsByTagName('INPUT');for(var i=0;i<fields.length;i++){if(fields[i].hasAttribute('placeholder')){fields[i].defaultValue=fields[i].getAttribute('placeholder');fields[i].onfocus=function(){if(this.value==this.defaultValue)this.value='';}
fields[i].onblur=function(){if(this.value=='')this.value=this.defaultValue;}}}}</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>



<!--<script>
$(document).ready(function () {
var dat_aid=448912;
        $.ajax({
            type: "POST",
            url: "https://www.taxydromos.gr/hits.php", // 
            data: {id: dat_aid }
        });
});
</script>-->




</body>
</html>
