	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="Ερευνα της Εισαγγελίας Βόλου για παράνομη εργασία ψυκτικών" /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:url" content="https://www.taxydromos.gr/Ε.Χάνου/324214-ereyna-ths-eisaggelias-boloy-gia-paranomh-ergasia-psyktikwn.html/" /> 
    <meta property="og:image" content="https://www.taxydromos.gr/data/news/15502420281709925362.jpg" /> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Κλήσεις για καταθέσεις εστάλησαν από τον πταισματοδίκη" /> 
<!-- End of Facebook Meta Tags -->
<title>Ερευνα της Εισαγγελίας Βόλου για παράνομη εργασία ψυκτικών</title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Κλήσεις για καταθέσεις εστάλησαν από τον πταισματοδίκη" />
<meta name="robots" content="index, follow">
<script src="https://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="https://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src ="https://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/script_list.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/article.css" />

<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	



<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>


<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>


<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>

<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>

<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico"/>


</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia" ><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20"  onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr/index.php" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"><img src="https://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0" alt="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"/></a></div>

</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr/index.php"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="https://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="#">ΤΕΧΝΟΛΟΓΙΑ</a></div>
<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>	
	</ul>
</li>

<li><div class="white_menu" id="themata"><a href="#">Τ ΘΕΜΑΤΑ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="https://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="https://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="https://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="https://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>	
	<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Ε.Χάνου/1"><h1>Ε.Χάνου</h1></a> 

<!--div_adverb_up_outbox-->
<!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ε.Χάνου/324266-boloy-koinwnia-nea-ekklhsh-gia-aytodioikhtikh-symmaxia.html" title=""><img src="https://www.taxydromos.gr/data/news/15503378981153258457.png" alt="«Βόλου Κοινωνία»: Νέα έκκληση για αυτοδιοικητική συμμαχία" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ε.Χάνου/324266-boloy-koinwnia-nea-ekklhsh-gia-aytodioikhtikh-symmaxia.html" title=""><h1>«Βόλου Κοινωνία»: Νέα έκκληση για αυτοδιοικητική συμμαχία</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ε.Χάνου/324212-tryferes-stigmes-en-mesw-e3etastikhs-sto-p-th.html" title=""><img src="https://www.taxydromos.gr/data/news/15502414912040679109.jpg" alt="Τρυφερές στιγμές εν μέσω εξεταστικής στο Π.Θ." border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ε.Χάνου/324212-tryferes-stigmes-en-mesw-e3etastikhs-sto-p-th.html" title=""><h1>Τρυφερές στιγμές εν μέσω εξεταστικής στο Π.Θ.</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ε.Χάνου/324206-xeiroteres-epidoseis-sta-mathhmatika-stis-panelladikes.html" title=""><img src="https://www.taxydromos.gr/data/news/15502399591412799335.jpg" alt="Χειρότερες επιδόσεις στα Μαθηματικά στις Πανελλαδικές" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ε.Χάνου/324206-xeiroteres-epidoseis-sta-mathhmatika-stis-panelladikes.html" title=""><h1>Χειρότερες επιδόσεις στα Μαθηματικά στις Πανελλαδικές</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Ε.Χάνου/324205-dialymenos.html" title=""><img src="https://www.taxydromos.gr/data/news/15502396271570187532.jpg" alt="Διαλυμένος" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Ε.Χάνου/324205-dialymenos.html" title=""><h1>Διαλυμένος</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Ε.Χάνου/1">Τελευταία νέα απο Ε.Χάνου</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>Ερευνα της Εισαγγελίας Βόλου για παράνομη εργασία ψυκτικών</h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2019-02-15, 19:22:13</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/15502420281709925362.jpg" alt="Ερευνα της Εισαγγελίας Βόλου για παράνομη εργασία ψυκτικών" /></div>
</div>

<div class="middle_middle_column_box_text"><p><em><strong>Κλήσεις για καταθέσεις εστάλησαν από τον πταισματοδίκη</strong></em></p>
<p>&nbsp;</p>
<p>Προκαταρκτική εξέταση διενεργείται, σύμφωνα με πληροφορίες, για παροχή υπηρεσιών ψυκτικών από μη εξειδικευμένα και πιστοποιημένα άτομα.</p>
<p>Σύμφωνα με πληροφορίες, η εισαγγελική έρευνα διενεργείται μετά από καταγγελία που είχε γίνει το 2017.</p>
<p>Σε έρευνά του το Τμήμα Ανάπτυξης - Εμπορίου της Περιφερειακής Ενότητας Μαγνησίας είχε διαπιστώσει ότι σε τρεις επιχειρήσεις είχαν παρασχεθεί υπηρεσίες από πρόσωπα τεχνίτες που δεν είχαν άδειες.</p>
<p>Για την παροχή αυτών των υπηρεσιών είναι συνυπεύθυνες και οι επιχειρήσεις που φέρονται να επέτρεψαν την εκτέλεση εργασιών σε άτομα που δεν είχαν άδειες, ενώ απαγορεύεται από την κείμενη νομοθεσία.</p>
<p>Οι συγκεκριμένες επιχειρήσεις δεν είχαν το δελτίο τεχνικού ελέγχου για τις εργασίες, καθώς αυτό παραδίδεται μόνο από επαγγελματίες που έχουν άδεια.</p>
<p>Ο πρώην αντιπρόεδρος του Σωματείου Ψυκτικών Μαγνησίας Δήμος Αλιβάνιστος ερωτηθείς σχετικώς ανέφερε ότι το επίμαχο ζήτημα αποτελεί μάστιγα για τον κλάδο.</p>
<p>«Υπάρχει μεγάλη παραβατικότητα. Χωρίς να έχουν εξειδίκευση και άδεια προχωρούν σε εργασίες σε ψυκτικές εγκαταστάσεις, ενώ αυτό είναι παράνομο και σε περίπτωση ελέγχου τιμωρείται με διοικητικό πρόστιμο ύψους 1.000 ευρώ και άνω για το πρόσωπο που παρανομεί, αλλά και για τις συνυπεύθυνες εταιρείες», επισήμανε ο ίδιος.</p>
<p>Επισημαίνεται ότι στη Μαγνησία οι επαγγελματίες του κλάδου που έχουν άδεια ανέρχονται στους 40. Εντούτοις, τα άτομα που παρανομούν ενδέχεται να είναι πολλαπλάσια.</p>
<p>«Εχουμε πολλές καταγγελίες και έχουν εκδοθεί αποφάσεις διοικητικών προστίμων», επισήμανε ο ίδιος.</p>
<p>Το Σωματείο Ψυκτικών Βόλου ζητεί να εφαρμοστεί η κείμενη νομοθεσία.</p>
<p>Ο πρόεδρος του Σωματείου Απόστολος Καραγιώργος ενημέρωσε ότι ενώ από το 2013 υπάρχουν ευρωπαϊκοί κανονισμοί που πρέπει να εφαρμόζονται για λόγους προστασίας του περιβάλλοντος, εντούτοις υπάρχει ανεξέλεγκτη παράνομη εργασία όχι μόνο από κατοίκους της Μαγνησίας, αλλά και εκτός Νομού.</p>
<p>«Πρέπει επιτέλους να εφαρμοστεί η νομοθεσία», προέτρεψε ο ίδιος.</p>
<p><strong>ΚΑΤΕΡΙΝΑ ΜΑΡΟΥΓΚΑ</strong></p></div>


<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="https://www.taxydromos.gr/search.php?keyword=ΒΟΛΟΣ">ΒΟΛΟΣ</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=ΜΑΓΝΗΣΙΑ">ΜΑΓΝΗΣΙΑ</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=ΘΕΣΣΑΛΙΑ">ΘΕΣΣΑΛΙΑ</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=ΨΥΚΤΙΚΟΣ">ΨΥΚΤΙΚΟΣ</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=ΕΙΣΑΓΓΕΛΕΑΣ">ΕΙΣΑΓΓΕΛΕΑΣ</a></h3></div>

<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">7</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">7</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="14" />
<input type = "hidden" name = "id" value = "324214"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button"  value="Αποστολή σχολίου" />
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">


<!-- <div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column">
 <noscript><a href="//bold.adman.gr/click?webspace=24399&amp;dfl=yes"><img src="//bold.adman.gr/banner?webspace=24399&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|">(function() { var ws=24399, p='', s='300x250', kw='',asIframe=false, h='bold.adman.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
 </div></div>-->

<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Δημοφιλέστερα σήμερα <img src="https://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Ellada/324282-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            "><img src="https://www.taxydromos.gr/data/news/1550353506694092170.jpg" alt="Γιορτάζουν σήμερα"  border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Ellada/324282-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            ">Γιορτάζουν σήμερα            </a></div>
<div class="popular_box_big_text">Σήμερα Κυριακή, 17 Φεβρουαρίου γιορτάζουν οι      ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:02:43</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Life Style/324289-h-asemnh-kinhsh-toy-toyrkoy-paikth-poy-ekane-e3allo-ton-atzoyn.html" title="Η άσεμνη κίνηση του Τούρκου παίκτη που έκανε έξαλλο τον Ατζούν   ">Η άσεμνη κίνηση του Τούρκου παίκτη που έκανε έξαλλο τον Ατζούν   </a></div>
<div class="popular_box_small_img"><div class="mediavideo"></div>
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Life Style/324289-h-asemnh-kinhsh-toy-toyrkoy-paikth-poy-ekane-e3allo-ton-atzoyn.html" title="Η άσεμνη κίνηση του Τούρκου παίκτη που έκανε έξαλλο τον Ατζούν   "><img src="https://www.taxydromos.gr/data/news/15503594371655697183.jpg" alt="Η άσεμνη κίνηση του Τούρκου παίκτη που έκανε έξαλλο τον Ατζούν" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Ο Ατζούν Ιλιτζαλί δεν μπόρεσε να το αφήσει ασχολίαστο αυτό που συνέβη!...&raquo;</div>
<div class="popular_time"><strong>Life Style:</strong> 01:22:09</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/324288-entypwsiazei-to-fainomeno-ths-ampwths-sto-nayplio.html" title="Εντυπωσιάζει το φαινόμενο της άμπωτης στο Ναύπλιο       ">Εντυπωσιάζει το φαινόμενο της άμπωτης στο Ναύπλιο       </a></div>
<div class="popular_box_small_img"><div class="mediavideo"></div>
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/324288-entypwsiazei-to-fainomeno-ths-ampwths-sto-nayplio.html" title="Εντυπωσιάζει το φαινόμενο της άμπωτης στο Ναύπλιο       "><img src="https://www.taxydromos.gr/data/news/15503591412070720099.jpg" alt="Εντυπωσιάζει το φαινόμενο της άμπωτης στο Ναύπλιο" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Εντυπωσιάζει για ακόμη μια φορά το φαινόμενο της άμπωτης στην πόλη του...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 01:16:01</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/324286-nea-dhmoskophsh-probadisma-13-1-monadwn-ths-nd-enanti-toy-syriza.html" title="Νέα δημοσκόπηση: Προβάδισμα 13,1 μονάδων της ΝΔ έναντι του ΣΥΡΙΖΑ    ">Νέα δημοσκόπηση: Προβάδισμα 13,1 μονάδων της ΝΔ έναντι του ΣΥΡΙΖΑ    </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/324286-nea-dhmoskophsh-probadisma-13-1-monadwn-ths-nd-enanti-toy-syriza.html" title="Νέα δημοσκόπηση: Προβάδισμα 13,1 μονάδων της ΝΔ έναντι του ΣΥΡΙΖΑ    "><img src="https://www.taxydromos.gr/data/news/1550355895766971168.jpg" alt="Νέα δημοσκόπηση: Προβάδισμα 13,1 μονάδων της ΝΔ έναντι του ΣΥΡΙΖΑ   " width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Προβάδισμα 13,1 μονάδων της ΝΔ έναντι του ΣΥΡΙΖΑ δείχνει νέα δημοσκόπηση για...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:23:10</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Oikonomia/324285-epidoma-enoikioy-poioi-tha-to-paroyn-posa-dikaioyntai.html" title="Επίδομα ενοικίου: Ποιοι θα το πάρουν, πόσα δικαιούνται      ">Επίδομα ενοικίου: Ποιοι θα το πάρουν, πόσα δικαιούνται      </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Oikonomia/324285-epidoma-enoikioy-poioi-tha-to-paroyn-posa-dikaioyntai.html" title="Επίδομα ενοικίου: Ποιοι θα το πάρουν, πόσα δικαιούνται      "><img src="https://www.taxydromos.gr/data/news/15503557971661735346.jpg" alt="Επίδομα ενοικίου: Ποιοι θα το πάρουν, πόσα δικαιούνται" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Στην τελική ευθεία βρίσκεται η έναρξη της διαδικασίας για να χορηγηθεί το...&raquo;</div>
<div class="popular_time"><strong>Οικονομία:</strong> 00:21:23</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">4</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">8</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input"  id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας"  size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email"  class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;"required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="12" />
            <input name="ip" type="hidden" id="ip" value="52.90.98.148" />
            <input name="Submit" type="submit"  class="box_400_newsletter_form_button"  value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebook.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitter.png" border="0"></a> 
      <a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">

  // ref: https://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5202753-1']);
  _gaq.push(['_setDomainName', 'taxydromos.gr']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>

<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> Διαβάστε περισσότερα στο: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; // change this if you want
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<script>
$(document).ready(function () {
var dat_aid=324214;
        $.ajax({
            type: "POST",
            url: "https://www.taxydromos.gr/hits.php", // 
            data: {id: dat_aid }
        });
});
</script>




</body>
</html>
