	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="Μέσα Οκτωβρίου η διανομή πετρελαίου από τα πρατήρια της Μαγνησίας" /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:url" content="https://www.taxydromos.gr/Topika/345622-mesa-oktwbrioy-h-dianomh-petrelaioy-apo-ta-prathria-ths-magnhsias.html" /> 
    <meta property="og:image" content="https://www.taxydromos.gr/data/news/15696713511376035065.jpg" /> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Στα μέσα Οκτωβρίου και συγκεκριμένα στις 15 του ερχόμενου μήνα αναμένεται να αρχίσει η διανομή πετρελαίου θέρμανσης από τα πρατήρια " /> 
	<meta name="twitter:title" content="Μέσα Οκτωβρίου η διανομή πετρελαίου από τα πρατήρια της Μαγνησίας">
	<meta name="twitter:description" content="Στα μέσα Οκτωβρίου και συγκεκριμένα στις 15 του ερχόμενου μήνα αναμένεται να αρχίσει η διανομή πετρελαίου θέρμανσης από τα πρατήρια ">
	<meta name="twitter:image" content="https://www.taxydromos.gr/data/news/15696713511376035065.jpg">
	<meta name="twitter:card" content="summary_large_image">
<!-- End of Facebook Meta Tags -->
<title>Μέσα Οκτωβρίου η διανομή πετρελαίου από τα πρατήρια της Μαγνησίας</title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Στα μέσα Οκτωβρίου και συγκεκριμένα στις 15 του ερχόμενου μήνα αναμένεται να αρχίσει η διανομή πετρελαίου θέρμανσης από τα πρατήρια " />
<meta name="author" content="taxydromos.gr">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.taxydromos.gr/Topika/345622-mesa-oktwbrioy-h-dianomh-petrelaioy-apo-ta-prathria-ths-magnhsias.html" />
<link rel="alternate" media="only screen and (max-width: 768px)"  href="https://www.taxydromos.gr/m/m_article.php?id=345622">

<script src="https://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="https://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src ="https://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="https://www.taxydromos.gr/script_list.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="https://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/article.css" />

<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	



<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img:not(.advert img)").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>


<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>


<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>

<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>

<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico"/>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5202753-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-5202753-1', { 'optimize_id': 'GTM-W2CK9QT'});
</script>
</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia" ><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20"  onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0"  alt="ΕΦΗΜΕΡΙΔΑ ΤΑΧΥΔΡΟΜΟΣ"/></a></div>

<div class="div_adverb_up"><a href="http://ekdromi.taxydromos.gr/frontend/deals/live_deals" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/1563270164215645892.jpg" border="0" /></a></div></div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="https://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/NPS Volou/1">Ν.Π.Σ. ΒΟΛΟΥ</a></li>
	<li><a href="https://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="https://www.taxydromos.gr/Technologia/1">ΤΕΧΝΟΛΟΓΙΑ</a></div></li>
<!--<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>
	</ul>-->


<li><div class="white_menu" id="themata"><a href="#">Τ-ΑΠΟΨΕΙΣ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="https://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="https://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="https://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="https://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>	
	<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>

<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Topika/1"><h1>Βόλος</h1></a> 

<!--div_adverb_up_outbox-->
<!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/345621-metaptyxiako-sto-tmhma-bioxhmeias.html" title=""><img src="https://www.taxydromos.gr/data/news/15696712231849405138.png" alt="Μεταπτυχιακό στο τμήμα Βιοχημείας" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/345621-metaptyxiako-sto-tmhma-bioxhmeias.html" title=""><h1>Μεταπτυχιακό στο τμήμα Βιοχημείας</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/345620-gastronomiko-festibal-sthn-portaria.html" title=""><img src="https://www.taxydromos.gr/data/news/15696711251503079765.jpg" alt="Γαστρονομικό φεστιβάλ στην Πορταριά" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/345620-gastronomiko-festibal-sthn-portaria.html" title=""><h1>Γαστρονομικό φεστιβάλ στην Πορταριά</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/345617-boliwtiko-xrwma-sto-x-factor.html" title=""><img src="https://www.taxydromos.gr/data/news/15696706011110105180.jpg" alt="Βολιώτικο χρώμα στο X Factor" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/345617-boliwtiko-xrwma-sto-x-factor.html" title=""><h1>Βολιώτικο χρώμα στο X Factor</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Topika/345615-sabbatokyriako-xwris-synta3h-gia-synta3ioyxoys-ston-bolo.html" title=""><img src="https://www.taxydromos.gr/data/news/15696701841016104081.jpg" alt="Σαββατοκύριακο χωρίς σύνταξη για συνταξιούχους στον Βόλο" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Topika/345615-sabbatokyriako-xwris-synta3h-gia-synta3ioyxoys-ston-bolo.html" title=""><h1>Σαββατοκύριακο χωρίς σύνταξη για συνταξιούχους στον Βόλο</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Topika/1">Τελευταία νέα απο Βόλος</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>Μέσα Οκτωβρίου η διανομή πετρελαίου από τα πρατήρια της Μαγνησίας</h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2019-09-28, 17:50:22</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/15696713511376035065.jpg" alt="Μέσα Οκτωβρίου η διανομή πετρελαίου από τα πρατήρια της Μαγνησίας" /></div>
</div>

<div class="middle_middle_column_box_text"><p><em><strong>Αρχίζει τον ερχόμενο μήνα η διάθεση στα πρατήρια υγρών καυσίμων</strong></em></p>
<p>&nbsp;</p>
<p>Στα μέσα Οκτωβρίου και συγκεκριμένα στις 15 του ερχόμενου μήνα αναμένεται να αρχίσει η διανομή πετρελαίου θέρμανσης από τα πρατήρια υγρών καυσίμων της Μαγνησίας.</p>
<p>Η φετινή τιμή πώλησης του πετρελαίου θέρμανσης αναμένεται να γίνει γνωστή στους πρατηριούχους λίγες μέρες πριν την έναρξη της διανομής, με την πρόεδρο των βενζινοπωλών <strong>Βάσω Κοντοχρήστου</strong> να υπενθυμίζει ότι η περυσινή χρονιά άνοιξε με την τιμή στο 1,15 ευρώ ανά λίτρο και έκλεισε στο 1,07 ευρώ.</p>
<p>Στο μεταξύ, μετά την αναταραχή που προκλήθηκε το προηγούμενο διάστημα σε διεθνές επίπεδο, αυξήθηκε κατά τρία λεπτά η τιμή των υγρών καυσίμων, με τη βενζίνη να αγγίζει το 1,62 ευρώ κατά μέσο στη Μαγνησία και το πετρέλαιο κίνησης το 1,40, αντίστοιχα.</p>
<p>Οι καταναλωτές, από την πλευρά τους, είναι φειδωλοί, ενώ όπως αναφέρει στον <strong>ΤΑΧΥΔΡΟΜΟ</strong> η κ. Κοντοχρήστου, η κατανάλωση έχει περιοριστεί σημαντικά στα χρόνια της κρίσης, λόγω της γενικότερης οικονομικής δυστοκίας.</p>
<p>Παράλληλα υπογράμμισε ότι δεν υπάρχει ανακοίνωση μέχρι στιγμής για την επιδότηση του πετρελαίου, ενώ υπενθύμισε ότι πέρυσι ξεκίνησε κανονικά η διανομή πετρελαίου τον Οκτώβριο, αλλά οι δικαιούχοι και τα ποσά που τους αναλογούν, ανακοινώθηκαν δύο μήνες μετά.</p>
<p>Οι πρατηριούχοι παραμένουν προβληματισμένοι λόγω των δυσκολιών που αντιμετωπίζουν καθημερινά, εκφράζοντας, παράλληλα, την ευχή ότι θα βελτιωθεί σταδιακά η κατάσταση.</p>
<p align="right"><strong>ΓΛ. ΥΔΡ. </strong></p></div>


<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="https://www.taxydromos.gr/search.php?keyword=πετρέλαιο">πετρέλαιο</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Κοντοχρήστου">Κοντοχρήστου</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Βόλος">Βόλος</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Μαγνησία">Μαγνησία</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=θεσσαλία">θεσσαλία</a></h3></div>

<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">7</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">3</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="10" />
<input type = "hidden" name = "id" value = "345622"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button"  value="Αποστολή σχολίου" />
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">


<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/15691487921430461070.png" border="0" /></a></div></div><!--div_adverb_right_column_outbox-->

<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column">
<script language="javascript" src="https://track.adform.net/adfscript/?bn=32641222"></script>
<noscript>
<a href="https://track.adform.net/C/?bn=32641222;C=0" target="_blank">
<img src="https://track.adform.net/adfserve/?bn=32641222;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</div></div>
<!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Δημοφιλέστερα σήμερα <img src="https://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Topika/345572-apagxonisthke-sth-fylakh-o-albanos-poy-skotwse-38xrono-sth-n-agxialo.html" title="Απαγχονίστηκε στη φυλακή ο Αλβανός που σκότωσε 38χρονο στη Ν. Αγχίαλο   "><img src="https://www.taxydromos.gr/data/news/15696214001429065939.jpg" alt="Απαγχονίστηκε στη φυλακή ο Αλβανός που σκότωσε 38χρονο στη Ν. Αγχίαλο"  border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Topika/345572-apagxonisthke-sth-fylakh-o-albanos-poy-skotwse-38xrono-sth-n-agxialo.html" title="Απαγχονίστηκε στη φυλακή ο Αλβανός που σκότωσε 38χρονο στη Ν. Αγχίαλο   ">Απαγχονίστηκε στη φυλακή ο Αλβανός που σκότωσε 38χρονο στη Ν. Αγχίαλο   </a></div>
<div class="popular_box_big_text">Απαγχονισμένος με σκοινί βρέθηκε το απόγευμα στη Δ’ πτέρυγα των φυλακών Κορυδαλλού...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 04:44:17</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Topika/345574-loyna-park-thanatoy-xwris-oroys-asfaleias.html" title="Λούνα παρκ θανάτου χωρίς όρους ασφαλείας        ">Λούνα παρκ θανάτου χωρίς όρους ασφαλείας        </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Topika/345574-loyna-park-thanatoy-xwris-oroys-asfaleias.html" title="Λούνα παρκ θανάτου χωρίς όρους ασφαλείας        "><img src="https://www.taxydromos.gr/data/news/1569655641193926379.jpg" alt="Λούνα παρκ θανάτου χωρίς όρους ασφαλείας" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Η τεχνική πραγματογνωμοσύνη «καίει» ιδιώτη μηχανικό που υπέγραψε - Ελέγχους για την...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 10:15:45</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/345567-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            ">Γιορτάζουν σήμερα            </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/345567-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            "><img src="https://www.taxydromos.gr/data/news/1569608955975183060.jpg" alt="Γιορτάζουν σήμερα" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Σήμερα Σάββατο, 28 Σεπτεμβρίου γιορτάζουν οι:      ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:02:55</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Topika/345615-sabbatokyriako-xwris-synta3h-gia-synta3ioyxoys-ston-bolo.html" title="Σαββατοκύριακο χωρίς σύνταξη για συνταξιούχους στον Βόλο       ">Σαββατοκύριακο χωρίς σύνταξη για συνταξιούχους στον Βόλο       </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Topika/345615-sabbatokyriako-xwris-synta3h-gia-synta3ioyxoys-ston-bolo.html" title="Σαββατοκύριακο χωρίς σύνταξη για συνταξιούχους στον Βόλο       "><img src="https://www.taxydromos.gr/data/news/15696701841016104081.jpg" alt="Σαββατοκύριακο χωρίς σύνταξη για συνταξιούχους στον Βόλο" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Σοβαρό επεισόδιο σημειώθηκε χθες το μεσημέρι σε κεντρικό υποκατάστημα του Βόλου. Μόλις...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 16:19:26</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Trikala/345594-nekros-o-trikalinos-astynomikos-poy-epese-se-xaradra.html" title="Νεκρός ο Τρικαλινός αστυνομικός που έπεσε σε χαράδρα      ">Νεκρός ο Τρικαλινός αστυνομικός που έπεσε σε χαράδρα      </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Trikala/345594-nekros-o-trikalinos-astynomikos-poy-epese-se-xaradra.html" title="Νεκρός ο Τρικαλινός αστυνομικός που έπεσε σε χαράδρα      "><img src="https://www.taxydromos.gr/data/news/15696639381531090508.jpg" alt="Νεκρός ο Τρικαλινός αστυνομικός που έπεσε σε χαράδρα" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Νεκρός παρελήφθη από το πλήρωμα του σούπερ πούμα ο άτυχος νεαρός αστυνομικός...&raquo;</div>
<div class="popular_time"><strong>Τρίκαλα:</strong> 12:39:40</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">3</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">1</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input"  id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας"  size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email"  class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;"required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="4" />
            <input name="ip" type="hidden" id="ip" value="3.90.224.26" />
            <input name="Submit" type="submit"  class="box_400_newsletter_form_button"  value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebook.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitter.png" border="0"></a> 
      <a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">

  // ref: https://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>



<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>

<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> Διαβάστε περισσότερα στο: <a href='"+document.location.href+"'>"+document.location.href+"</a>"; // change this if you want
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<script>
$(document).ready(function () {
var dat_aid=345622;
        $.ajax({
            type: "POST",
            url: "https://www.taxydromos.gr/hits.php", // 
            data: {id: dat_aid }
        });
});
</script>




</body>
</html>
