 <!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">

<meta property="og:title" content="Φυγόποινος για υπόθεση κλοπής συνελήφθη στον Αλμυρό" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.taxydromos.gr/Αλμυρός/352404-fygopoinos-gia-ypothesh-klophs-synelhfthh-ston-almyro.html" />
<meta property="og:image" content="https://www.taxydromos.gr/data/news/15761422811807831203.jpg" />
<meta property="og:site_name" content="taxydromos.gr" />
<meta property="og:description" content="Ένας 33χρονος συνελήφθη χθες στον Αλμυρό, από αστυνομικούς του Αστυνομικού Τμήματος Αλμυρού, καθώς σε βάρος " />
<meta name="twitter:title" content="Φυγόποινος για υπόθεση κλοπής συνελήφθη στον Αλμυρό">
<meta name="twitter:description" content="Ένας 33χρονος συνελήφθη χθες στον Αλμυρό, από αστυνομικούς του Αστυνομικού Τμήματος Αλμυρού, καθώς σε βάρος ">
<meta name="twitter:image" content="https://www.taxydromos.gr/data/news/15761422811807831203.jpg">
<meta name="twitter:card" content="summary_large_image">

<title>Φυγόποινος για υπόθεση κλοπής συνελήφθη στον Αλμυρό</title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Ένας 33χρονος συνελήφθη χθες στον Αλμυρό, από αστυνομικούς του Αστυνομικού Τμήματος Αλμυρού, καθώς σε βάρος " />
<meta name="author" content="taxydromos.gr">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.taxydromos.gr/Αλμυρός/352404-fygopoinos-gia-ypothesh-klophs-synelhfthh-ston-almyro.html" />
<link rel="alternate" media="only screen and (max-width: 768px)" href="https://www.taxydromos.gr/m/m_article.php?id=352404">
<script src="https://www.taxydromos.gr/js/jquery.min.js.pagespeed.jm.roLDJ9nOeu.js" type="text/javascript"></script>
<script src="https://www.taxydromos.gr/js/jquery_min.js.pagespeed.jm.Nl3dteqZGn.js"></script>
<script src="https://www.taxydromos.gr/js,_jquery.form_mini.js+js,_imgLiquid_mini.js+js,_jquery.easing.1.3_mini.js+script_list.js+fancybox,_jquery.mousewheel.pack.js,qv==3.1.3+fancybox,_jquery.fancybox.js,qv==2.1.5.pagespeed.jc.KCLN0vGNNL.js"></script><script>eval(mod_pagespeed_SuMcV6te3K);</script>
<script>eval(mod_pagespeed_vBf2_oMjPi);</script>
<script>eval(mod_pagespeed_lKOMr$AvfJ);</script>
<script>eval(mod_pagespeed_BSiQOoWxe_);</script>

<script>eval(mod_pagespeed_EjHAcj0sWh);</script>

<script>eval(mod_pagespeed_4GBDy5MdWZ);</script>
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/fancybox/A.jquery.fancybox.css,qv=2.1.5.pagespeed.cf.0c50Re9Wm-.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.taxydromos.gr/css/A.article.css.pagespeed.cf.-P5v6c0Vqu.css" />
<link href='https://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<script type="text/javascript">$(document).ready(function(){$(".middle_middle_column_box_text img:not(.advert img)").each(function(){if($(this).attr("alt")){$(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML+'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');}else{$(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML+'</a></figure>');}}).promise().done(function(){$('.fancybox').fancybox({openEffect:'elastic',closeEffect:'elastic',helpers:{title:{type:'inside'}}});});});</script>
<script type="text/javascript" language="javascript">$(document).ready(function(){var originalFontSize=$('.middle_middle_column_box_text').css('font-size');$(".resetFont").click(function(){$('.middle_middle_column_box_text').css('font-size',originalFontSize);});$(".increaseFont").click(function(){var currentFontSize=$('.middle_middle_column_box_text').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*1.2;$('.middle_middle_column_box_text').css('font-size',newFontSize);return false;});$(".decreaseFont").click(function(){var currentFontSize=$('.middle_middle_column_box_text').css('font-size');var currentFontSizeNum=parseFloat(currentFontSize,10);var newFontSize=currentFontSizeNum*0.8;$('.middle_middle_column_box_text').css('font-size',newFontSize);return false;});});</script>
<script>$(document).ready(function(){$('#htmlForm2').ajaxForm({target:'#response2',success:function(){$('#forma2').hide();$('#response2').fadeIn('slow');}});});</script>
<script>$(document).ready(function(){$('#htmlForm').ajaxForm({target:'#response',success:function(){$('#forma').hide();$('#response').fadeIn('slow');}});});</script>
<link rel="icon" type="image/ico" href="https://www.taxydromos.gr/css/pics/favicon.ico" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-5202753-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-5202753-1',{'optimize_id':'GTM-W2CK9QT'});</script>
</head>
<body onload=display_ct();>
<a id="goTop"></a>

<div class="wrapper">
<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>

<div id="banner">

<div id="top_menu">
<div class="td_farmakeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="https://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="https://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="https://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>
<script type='text/javascript'>//<![CDATA[
$(window).load(function(){$('input[type="text"]').keydown(function(e){if(e.keyCode==32&&$.trim($(this).val())==''){e.preventDefault();}});});
//]]></script>
<div class="td_form_up">
<form id="form1" name="form1" method="post" action="https://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20" onfocus="clearText(this)" onBlur="clearText(this)" />
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>
</div>
</div>


<div id="table_logo_up">
<div class="div_logo"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_new.png.pagespeed.ce.N7K0b4symK.png" width="600" height="177" border="0" alt="ΕΦΗΜΕΡΙΔΑ ΤΑΧΥΔΡΟΜΟΣ" /></a></div>
<div class="div_adverb_up"><a href="http://ekdromi.taxydromos.gr/frontend/deals/live_deals" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x1563270164215645892.jpg.pagespeed.ic.gcNEs4C4Cp.jpg" border="0" /></a></div>
</div>
</div>

</td>
</tr>
<tr>
<td>

<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="https://www.taxydromos.gr"><img src="https://www.taxydromos.gr/css/pics/logo_dummy.png.pagespeed.ce.XUtvjbAKy-.png" width="17" height="56" border="0" /></a></div>
</li>
<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="https://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="https://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>
</ul>
</li>
<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="https://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="https://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>
<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
<li><a href="https://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
<li><a href="https://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
<li><a href="https://www.taxydromos.gr/NPS Volou/1">Ν.Π.Σ. ΒΟΛΟΥ</a></li>
<li><a href="https://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
</ul>
</li>
<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
<li><a href="https://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul>
</li>
<li><div class="white_menu" id="technologia"><a href="https://www.taxydromos.gr/Technologia/1">ΤΕΧΝΟΛΟΓΙΑ</a></div></li>

<li><div class="white_menu" id="themata"><a href="#">Τ-ΑΠΟΨΕΙΣ</a></div>
<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
<li><a href="https://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
<li><a href="https://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>
<li><a href="https://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>
</ul>
</li>
<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
<li><a href="https://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
<li><a href="https://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
<li><a href="https://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
<li><a href="https://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
<li><a href="https://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
<li><a href="https://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
<li><a href="https://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li><a href="https://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>
<li><a href="https://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>
<li><a href="https://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>
<li><a href="https://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>
</ul>
</li>
<li><div class="white_menu"><a href="https://www.taxydromos.gr/archive/">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>

</div>
</div></td>
</tr>
<tr>
<td>

<div class="list_main">
<div class="middle_middle_column_big_title">
<a href="https://www.taxydromos.gr/Αλμυρός/1"><h1>Αλμυρός</h1></a>


</div>


<div class="list_main_latest">

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Αλμυρός/352503-programmata-athlhshs-gia-oloys-ston-dhmo-almyroy.html" title=""><img src="https://www.taxydromos.gr/data/news/x15762337121381127506.jpg.pagespeed.ic.d3v02YbMxV.jpg" alt="Προγράμματα άθλησης για όλους στον Δήμο Αλμυρού" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Αλμυρός/352503-programmata-athlhshs-gia-oloys-ston-dhmo-almyroy.html" title=""><h1>Προγράμματα άθλησης για όλους στον Δήμο Αλμυρού</h1></a></div>
</div>

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Αλμυρός/352444-anaboyn-ta-fwta-toy-dentroy-ston-almyro.html" title=""><img src="https://www.taxydromos.gr/data/news/x157615616294395910.jpg.pagespeed.ic.BJcJymv-bC.jpg" alt="Ανάβουν τα φώτα του δέντρου στον Αλμυρό" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Αλμυρός/352444-anaboyn-ta-fwta-toy-dentroy-ston-almyro.html" title=""><h1>Ανάβουν τα φώτα του δέντρου στον Αλμυρό</h1></a></div>
</div>

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Αλμυρός/352206-syzhteitai.html" title=""><img src="https://www.taxydromos.gr/data/news/x15759732622099922466.jpg.pagespeed.ic.ZCKM8TyIRt.jpg" alt="Συζητείται" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Αλμυρός/352206-syzhteitai.html" title=""><h1>Συζητείται</h1></a></div>
</div>

<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="https://www.taxydromos.gr/Αλμυρός/352177-swthhke-apo-thayma-almyriwths-odhgos-i-x.html" title=""><img src="https://www.taxydromos.gr/data/news/x15759630081187838565.jpg.pagespeed.ic.StUGmP3nW5.jpg" alt="Σώθηκε από θαύμα Αλμυριώτης οδηγός Ι.Χ." border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="https://www.taxydromos.gr/Αλμυρός/352177-swthhke-apo-thayma-almyriwths-odhgos-i-x.html" title=""><h1>Σώθηκε από θαύμα Αλμυριώτης οδηγός Ι.Χ.</h1></a></div>
</div>

<div class="list_main_latest_box_sign"><a href="https://www.taxydromos.gr/Αλμυρός/1">Τελευταία νέα απο Αλμυρός</a></div>
</div>


<div class="middle_middle_column">
<div class="middle_middle_column_box_title"><h1>Φυγόποινος για υπόθεση κλοπής συνελήφθη στον Αλμυρό</h1></div>
<div class="middle_middle_column_box_info">
<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2019-12-12, 11:15:16</div>

<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="https://www.taxydromos.gr/css/pics/xarticle_A+.jpg.pagespeed.ic.2jYqKlCZZd.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="https://www.taxydromos.gr/css/pics/xarticle_A-.jpg.pagespeed.ic._23Dw-o-BM.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="https://www.taxydromos.gr/css/pics/21x21xarticle_A=.jpg.pagespeed.ic.RxcYmozfS6.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>

</div>

<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="https://www.taxydromos.gr/data/news/x15761422811807831203.jpg.pagespeed.ic.3O93vRcReH.jpg" alt="Φυγόποινος για υπόθεση κλοπής συνελήφθη στον Αλμυρό" /></div>
</div>
<div class="middle_middle_column_box_text"><p>Ένας 33χρονος συνελήφθη χθες στον Αλμυρό, από αστυνομικούς του Αστυνομικού Τμήματος Αλμυρού, καθώς σε βάρος του εκκρεμούσε καταδικαστική απόφαση του Τριμελούς Πλημμελειοδικείου Τρικάλων με ποινή φυλάκισης δύο ετών και τριών μηνών για κλοπή, μετατρέψιμη σε χρηματική ποινή 5 ευρώ ημερησίως.</p></div>
<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="https://www.taxydromos.gr/search.php?keyword=κλοπή">κλοπή</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=φυγόποινος">φυγόποινος</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Βόλος">Βόλος</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=Μαγνησία">Μαγνησία</a></h3><h3><a href="https://www.taxydromos.gr/search.php?keyword=θεσσαλία">θεσσαλία</a></h3></div>
<div class="big_gap"></div>
<div class="comments_titlos">Σχόλια</div>
<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
</div>
<div class="big_gap_no"></div>
<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>
<form action="https://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">7</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">4</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)" />
</div>
<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>
<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="11" />
<input type="hidden" name="id" value="352404" /><input name="send" type="submit" class="box_sxolio_newsletter_form_button" value="Αποστολή σχολίου" />
</div>
</form>
</div>
<div id="response2"></div>
</div>


<div class="middle_right_column">

<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column">
<ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N558802.713085TAXYDROMOS.GR/B23594826.262540542' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></div>


<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://www.mavrantzas.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x1574185082700074891.jpg.pagespeed.ic.AuaeIUCGn-.jpg" border="0" /></a></div></div>

<div class="popular">
<div class="popular_title">Δημοφιλέστερα σήμερα <img src="https://www.taxydromos.gr/css/pics/corner.png.pagespeed.ce.kHtyeV6RI9.png" width="14" height="14" align="absmiddle" /></div>

<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="https://www.taxydromos.gr/Ellada/352580-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            "><img src="https://www.taxydromos.gr/data/news/x1576265649519346834.jpg.pagespeed.ic.tPTNdn0XJK.jpg" alt="Γιορτάζουν σήμερα" border="0" /></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="https://www.taxydromos.gr/Ellada/352580-giortazoyn-shmera.html" title="Γιορτάζουν σήμερα            ">Γιορτάζουν σήμερα </a></div>
<div class="popular_box_big_text">Σήμερα Σάββατο, 14 Δεκεμβρίου γιορτάζουν οι: ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:02:22</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Ellada/352584-eteoklhs-kakokairia-e3pres-tha-sarwsei-th-xwra-to-sabbato.html" title="Ετεοκλής: Κακοκαιρία εξπρές θα σαρώσει τη χώρα το Σάββατο!     ">Ετεοκλής: Κακοκαιρία εξπρές θα σαρώσει τη χώρα το Σάββατο! </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Ellada/352584-eteoklhs-kakokairia-e3pres-tha-sarwsei-th-xwra-to-sabbato.html" title="Ετεοκλής: Κακοκαιρία εξπρές θα σαρώσει τη χώρα το Σάββατο!     "><img src="https://www.taxydromos.gr/data/news/268x188x15762776971787726200.jpg.pagespeed.ic.wECkrDlzgu.jpg" alt="Ετεοκλής: Κακοκαιρία εξπρές θα σαρώσει τη χώρα το Σάββατο!" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Κακοκαιρία σχεδόν σε όλη τη χώρα, το Σάββατο, με κύρια χαρακτηριστικά, τις...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 00:50:34</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Life Style/352585-pethane-o-hthopoios-ntani-aielo.html" title="Πέθανε ο ηθοποιός Ντάνι Αϊέλο         ">Πέθανε ο ηθοποιός Ντάνι Αϊέλο </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Life Style/352585-pethane-o-hthopoios-ntani-aielo.html" title="Πέθανε ο ηθοποιός Ντάνι Αϊέλο         "><img src="https://www.taxydromos.gr/data/news/268x188x1576279157835369049.jpg.pagespeed.ic.XHd76YMIWz.jpg" alt="Πέθανε ο ηθοποιός Ντάνι Αϊέλο" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Υπήρξε υποψήφιος για Όσκαρ, για τον ρόλο του ιδιοκτήτη πιτσαρίας στην ταινία...&raquo;</div>
<div class="popular_time"><strong>Life Style:</strong> 01:17:48</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Diethni/352579-san-shmera-14-dekembrioy.html" title="Σαν σήμερα 14 Δεκεμβρίου          ">Σαν σήμερα 14 Δεκεμβρίου </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Diethni/352579-san-shmera-14-dekembrioy.html" title="Σαν σήμερα 14 Δεκεμβρίου          "><img src="https://www.taxydromos.gr/data/news/268x188x1576265312663667211.jpg.pagespeed.ic.GDyIqYOgV6.jpg" alt="Σαν σήμερα 14 Δεκεμβρίου" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Τα σημαντικότερα γεγονότα της 14ης Δεκεμβρίου ...&raquo;</div>
<div class="popular_time"><strong>Διεθνή:</strong> 00:03:25</div>
</div>

<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="https://www.taxydromos.gr/Trikala/352586-seismos-3-1-rixter-sta-trikala.html" title="Σεισμός 3.1 Ρίχτερ στα Τρίκαλα         ">Σεισμός 3.1 Ρίχτερ στα Τρίκαλα </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="https://www.taxydromos.gr/Trikala/352586-seismos-3-1-rixter-sta-trikala.html" title="Σεισμός 3.1 Ρίχτερ στα Τρίκαλα         "><img src="https://www.taxydromos.gr/data/news/268x188x15762793231563313549.jpg.pagespeed.ic.GrTtsCwbvK.jpg" alt="Σεισμός 3.1 Ρίχτερ στα Τρίκαλα" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Σεισμός πολύ κοντά στην πόλη των Τρικάλων σημειώθηκε το βράδυ της Παρασκευής.
...&raquo;</div>
<div class="popular_time"><strong>Τρίκαλα:</strong> 01:20:05</div>
</div>

</div>


<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="https://anassageneral.gr/" target="_blank"><img src="https://www.taxydromos.gr/data/banner_list/x15742645171221142889.png.pagespeed.ic.5b_10IUtti.jpg" border="0" /></a></div></div>
</div>

</div>
</td>
</tr>
</table>
<div class="push"></div>
</div>


<div class="footer">

<div class="footer_in">

<div class="footer_in_left">

<div class="box_400_newsletter">
<div class="box_400_newsletter_title">Newsletter</div>
<div id="forma">
<div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
<form action="https://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
<div class="box_400_newsletter_form">
<div class="form_input_num">8</div>
<div class="form_input_num2"> +</div>
<div class="form_input_num">9</div>
<div class="form_input_num2"> =</div>
<input name="security_code" type="number" class="box_400_newsletter_form_input" id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας" size="10">
</div>
<div class="box_400_newsletter_form">
<input name="email" type="email" class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Συμπληρώστε εδώ το email σας *" size="30" />
</div>
<div class="box_400_newsletter_form">
<input name="xy2" type="hidden" id="xy2" value="17" />
<input name="ip" type="hidden" id="ip" value="107.23.218.4" />
<input name="Submit" type="submit" class="box_400_newsletter_form_button" value="Εγγραφή" />
</div>
</form>
</div>
<div id="response"></div>
</div>


<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="https://www.taxydromos.gr/css/pics/facebook.png.pagespeed.ce.18vbGQoA2E.png" border="0"></a>
<a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="https://www.taxydromos.gr/css/pics/twitter.png.pagespeed.ce.M8nH3ywexn.png" border="0"></a>
<a href="https://www.taxydromos.gr/rss" target="_blank"><img src="https://www.taxydromos.gr/css/pics/rss.png.pagespeed.ce.AF_E-zMEL9.png" border="0"></a>
</div>

</div>


<div class="footer_in_right">
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="https://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="https://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="https://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="https://www.taxydromos.gr/Sports/1">Sports</a>
<a href="https://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="https://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="https://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="https://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="https://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="https://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="https://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="https://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="https://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="https://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="https://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="https://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="https://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="https://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="https://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="https://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="https://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="https://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="https://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="https://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="https://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="https://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="https://www.taxydromos.gr/Travel/1">Travel</a>
<a href="https://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>
<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="https://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="https://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="https://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="https://www.taxydromos.gr/terms.php">Όροι χρήσης</a>
</div>
</div>

</div>


<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="https://www.think.gr" target="_blank">think.gr</a></div>

</div>

<script type="text/javascript">function supports_input_placeholder(){var i=document.createElement('input');return'placeholder'in i;}if(!supports_input_placeholder()){var fields=document.getElementsByTagName('INPUT');for(var i=0;i<fields.length;i++){if(fields[i].hasAttribute('placeholder')){fields[i].defaultValue=fields[i].getAttribute('placeholder');fields[i].onfocus=function(){if(this.value==this.defaultValue)this.value='';}
fields[i].onblur=function(){if(this.value=='')this.value=this.defaultValue;}}}}</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>
<script>$(document).ready(function(){var dat_aid=352404;$.ajax({type:"POST",url:"https://www.taxydromos.gr/hits.php",data:{id:dat_aid}});});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"544db7046bc4ea59","version":"2019.10.2","startTime":1576300699023}'></script>
</body>
</html>
