	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="Πρέκας: Να αποκτήσουμε αυτό που λέγεται «χημεία»" /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:url" content="http://www.taxydromos.gr/Sports/307194-prekas-na-apokthsoyme-ayto-poy-legetai-xhmeia.html/" /> 
    <meta property="og:image" content="http://www.taxydromos.gr/data/news/15349354281813578178.jpg" /> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Ως ένα μικρό θαύμα χαρακτήρισε την επιστροφή της Νίκης Βόλου στις εθνικές κατηγορίες και από φέτος στη Β&#8217; Εθνική, ο προπονητής της ομάδας μπάσκετ των κυανόλευκων, Λάμπρος Πρέκας" /> 
<!-- End of Facebook Meta Tags -->
<title>Πρέκας: Να αποκτήσουμε αυτό που λέγεται «χημεία»</title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Ως ένα μικρό θαύμα χαρακτήρισε την επιστροφή της Νίκης Βόλου στις εθνικές κατηγορίες και από φέτος στη Β&#8217; Εθνική, ο προπονητής της ομάδας μπάσκετ των κυανόλευκων, Λάμπρος Πρέκας" />
<meta name="robots" content="index, follow">
<script src="http://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="http://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src ="http://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="http://www.taxydromos.gr/script_list.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="http://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="http://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="http://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

<link rel="stylesheet" type="text/css" href="http://www.taxydromos.gr/css/article.css" />

<link href='http://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	



<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>


<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>


<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>

<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>

<link rel="icon" type="image/ico" href="http://www.taxydromos.gr/css/pics/favicon.ico"/>


</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia" ><a href="http://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="http://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="http://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="http://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="http://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20"  onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="http://www.taxydromos.gr/index.php" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"><img src="http://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0" alt="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"/></a></div>

</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="http://www.taxydromos.gr/index.php"><img src="http://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="http://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="http://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="http://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="http://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="http://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="http://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="http://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="http://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="http://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="http://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="http://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="#">ΤΕΧΝΟΛΟΓΙΑ</a></div>
<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="http://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>	
	</ul>
</li>

<li><div class="white_menu" id="themata"><a href="#">Τ ΘΕΜΑΤΑ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="http://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="http://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="http://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="http://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="http://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="http://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="http://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="http://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="http://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="http://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="http://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>	
	<li><a href="http://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="http://www.taxydromos.gr/Sports/1"><h1>Sports</h1></a> 

<!--div_adverb_up_outbox-->
<!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Sports/307220-prwtia-sth-skiatho-gia-ton-kalamakh.html" title=""><img src="http://www.taxydromos.gr/data/news/153494039795576306.jpg" alt="Πρωτιά στη Σκιάθο για τον Καλαμάκη" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Sports/307220-prwtia-sth-skiatho-gia-ton-kalamakh.html" title=""><h1>Πρωτιά στη Σκιάθο για τον Καλαμάκη</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Sports/307217-epestrepse-o-kanonierhs-toy.html" title=""><img src="http://www.taxydromos.gr/data/news/15349401401709728025.jpg" alt="Επέστρεψε ο «κανονιέρης» του" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Sports/307217-epestrepse-o-kanonierhs-toy.html" title=""><h1>Επέστρεψε ο «κανονιέρης» του</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Sports/307212-klhrwse-gia-to-kypello-ths-eskath-stis-8-septembrioy-to-prwto-tzampol.html" title=""><img src="http://www.taxydromos.gr/data/news/15349390771503703248.jpg" alt="Κλήρωσε για το Κύπελλο της ΕΣΚΑΘ, στις 8 Σεπτεμβρίου το πρώτο τζάμπολ " border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Sports/307212-klhrwse-gia-to-kypello-ths-eskath-stis-8-septembrioy-to-prwto-tzampol.html" title=""><h1>Κλήρωσε για το Κύπελλο της ΕΣΚΑΘ, στις 8 Σεπτεμβρίου το πρώτο τζάμπολ </h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Sports/307207-metagrafes-kai-ananewseis.html" title=""><img src="http://www.taxydromos.gr/data/news/1534938114836026515.jpg" alt="Μεταγραφές και ανανεώσεις" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Sports/307207-metagrafes-kai-ananewseis.html" title=""><h1>Μεταγραφές και ανανεώσεις</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="http://www.taxydromos.gr/Sports/1">Τελευταία νέα απο Sports</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>Πρέκας: Να αποκτήσουμε αυτό που λέγεται «χημεία»</h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2018-08-22, 13:42:21</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="http://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="http://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="http://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="middle_middle_column_box_img_text">Ο Βολιώτης τεχνικός κατά τη διάρκεια της προπόνησης στο ΕΑΚ Βόλου  </div><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="http://www.taxydromos.gr/data/news/15349354281813578178.jpg" alt="Πρέκας: Να αποκτήσουμε αυτό που λέγεται «χημεία»" /></div>
</div>

<div class="middle_middle_column_box_text"><p><strong>Ρεπορτάζ: ΓΙΑΝΝΗΣ ΖΑΤΤΑΣ</strong></p>
<p><strong>Ως ένα μικρό θαύμα χαρακτήρισε την επιστροφή της Νίκης Βόλου στις εθνικές κατηγορίες και από φέτος στη Β&#8217; Εθνική, ο προπονητής της ομάδας μπάσκετ των κυανόλευκων, Λάμπρος Πρέκας.</strong></p>
<p>Ο Βολιώτης τεχνικός ξεκίνησε τη δουλειά μαζί με νέους, αλλά και παλιούς παίκτες της Νίκης, όπως και με τον συνεργάτη του Στέφανο Τύμπα, από προχθές Δευτέρα και από το Κλειστό του ΕΑΚ Βόλου.</p>
<p>Μιλώντας για την έως σήμερα πορεία και του ίδιου τα τελευταία δύο χρόνια στο «τιμόνι» των κυανόλευκων ανέφερε πως στόχος είναι να βρεθεί η «χημεία», η οποία θα έρθει μέσα από τη σκληρή δουλειά.</p>
<p><strong>Πιο συγκεκριμένα ανέφερε αρχικά για την πρόκληση της Β&#8217; Εθνικής:</strong> «Σαφώς και η κατηγορία είναι σε άλλο επίπεδο. Εμείς δουλεύαμε και από πέρσι, με σκοπό σε περίπτωση που καταφέρναμε να κερδίσουμε την κατηγορία, να είμαστε κατά κάποιο τρόπο πιο έτοιμοι από μια ομάδα που θα ψαχνόταν τελευταία στιγμή.</p>
<p>Ξέραμε ήδη από τα μισά του πρωταθλήματος πέρσι ότι βάσει προγράμματος θα παλεύαμε για τη 2<sup>η</sup> ή την 3<sup>η</sup> θέση. Επίσης θεωρούσαμε δεδομένο ότι αν νικούσαμε στο μπαράζ, θα ανεβαίναμε και κατηγορία.</p>
<p>Δόξα τω Θεώ όλα ήρθαν βολικά για εμάς. Είχαμε κάνει έναν προγραμματισμό σύμφωνα με τον οποίο θα έρχονταν παιδιά που ανήκουν στον Βόλο και θα επέστρεφαν εδώ και το καταφέραμε σε πολύ μεγάλο βαθμό.</p>
<p>Όλα τα παιδιά που βρίσκονται στην ομάδα είναι πολύ αξιόλογα. Είναι παίκτες αυτής της κατηγορίας και πάνω. Πρέπει να δουλέψουμε πάρα πολύ για να μπορέσουμε να γίνουμε ομάδα και να αποκτήσουμε αυτό που λέγεται «χημεία».</p>
<p>Υπάρχει μεγάλη διάθεση και από τους ανθρώπους αλλά και από μένα και τα παιδιά, όπως και από τον κόσμο. Πιστεύω ότι αυτό που έκανε η Νίκη μέσα σε δύο χρόνια, από το τοπικό να ξαναβρεθεί στη Β’ Εθνική δεν ήταν εύκολο. Για εμάς που έχουμε στις μνήμες μας πώς ήταν η ομάδα πριν δύο χρόνια και με ποια προσπάθεια καταφέραμε να ανεβεί πρώτα στην Γ’ Εθνική και μετά στη Β’, ήταν ένα μικρό θαύμα».</p>
<p><strong>Αναφορικά με τον στόχο της ομάδας πρόσθεσε: </strong>«Στόχος μας είναι να εξασφαλίσουμε όσο το δυνατόν τη σωτηρία, γιατί όλες οι ομάδες έχουν ενισχυθεί. Όλες οι ομάδες είναι πάρα πολύ δυνατές. Θέλουμε να παίξουμε καλό μπάσκετ, όπως έχει κάνει η Νίκη τα τελευταία δύο χρόνια στην κατηγορία. Επιπλέον όσο μπορούμε μέσα από αυτή τη διαδικασία σε κάποια παιδιά που θα πλαισιώσουν την ομάδα από την υποδομή να τους δώσουμε κάποιο χρόνο, έτσι ώστε να δούμε αν μπορούν να ανταπεξέλθουν. Γιατί κακά τα ψέματα θέλουμε η ομάδα να έχει παιδιά όσο είναι δυνατόν από την πόλη μας. Δεν είναι εφικτό πάντα αυτό, αλλά εμείς κάνουμε την προσπάθεια»</p>
<p><strong>Σχετικά με τις μεταγραφές και εάν έχουν ολοκληρωθεί:</strong> «Λογικά ναι. Πήραμε έναν παίκτη, τον οποίο αρχικά δεν τον είχαμε στα πλάνα μας, με την έννοια ότι θεωρούσαμε ότι θα έμενε στην προηγούμενη ομάδα του. Ωστόσο νομίζω ότι η προσθήκη του Καραγεώργου ήταν ευκαιρία για εμάς, γιατί μας δυναμώνει κι άλλο στην περιφέρεια, μας δίνει μια ακόμη λύση και την πραγματοποιήσαμε πολύ γρήγορα».</p>
<p><strong>Οσον αφορά σε περιπτώσεις παικτών, που δεν δόθηκαν στη Νίκη από βολιώτικους συλλόγους: </strong>«Θεωρώ, όπως και να ‘χει, ότι η Νίκη είναι η πρώτη ομάδα και το μπασκετικό όνομα στον Βόλο. Υπάρχουν δύο μεγάλες ομάδες στον Βόλο, αλλά κατά κύριο λόγο είναι η Νίκη. Νομίζω ότι όταν οι άλλες ομάδες που δουλεύουν σε χαμηλότερο επίπεδο και δεν έχουν τη δυνατότητα να ανεβούν σε υψηλότερο επίπεδο, ειδικά τώρα που το οικονομικό παίζει πολύ μεγάλο ρόλο, παίκτες οι οποίοι ενδεχομένως να μπορούν σ’ αυτή την κατηγορία, καλά θα είναι να προχωρούν. Διότι, κατά τη γνώμη μου, το τοπικό είναι μια διαδικασία η οποία τραβά τους παίκτες προς τα κάτω και όχι προς τα πάνω. Κάθε σύλλογος είναι υπεύθυνος γι’ αυτό το οποίο αποφασίζει.</p>
<p>Εμείς ως Νίκη έχουμε καθαρή τη συνείδησή μας στο σκεπτικό μας, ότι για δυο -τρία παιδιά, που θεωρήσαμε στην πόλη μας ότι ενδεχομένως θα μπορούσαν να σταθούν σε μεγαλύτερες κατηγορίες, την πρότασή μας την κάναμε. Δεν έγινε αποδεκτή. Όπως λέω πάντα κανένας δεν χάνεται, κάποια άλλα παιδιά κερδίζουν την ευκαιρία. Αυτή τη στιγμή υπάρχουν ομάδες εκτός Βόλου, που έχουν δικούς τους παίκτες και μάλιστα ομάδες με μεγάλο όνομα από τις οποίες περιμένουμε παίκτη να τον δούμε. Θέλουν ο παίκτης τους, επειδή θεωρούν και εκείνοι ότι μπορεί να κάνει μελλοντικά, να παίξει στη Νίκη. Για εμάς αυτό είναι δέλεαρ, μας δίνει ένα μπόνους όταν μια ομάδα είναι στην Α1 και μάλιστα από τις μεγάλες ομάδες σου λέει «θέλω τον παίκτη μου να δεις, να τον αξιολογήσεις και αν είναι δυνατόν να τον κρατήσεις να παίξει αυτά τα χρόνια στον Βόλο και σε ένα πολύ ανταγωνιστικό πρωτάθλημα και σε μια ομάδα οργανωμένη όπως είστε εσείς»».</p>
<p><strong>Τέλος, επισήμανε αναφορικά με το πρόγραμμα των προπονήσεων:</strong> «Το πρόγραμμα έχει βγει, οι προπονήσεις θα γίνουν κανονικά, με διπλή το Σάββατο το πρωί και το απόγευμα, θα τελειώσουμε, θα πάρουν οι παίκτες μια μέρα ρεπό και από τη Δευτέρα κανονικά είναι προγραμματισμένα όλα τα φιλικά. Είμαστε έτοιμοι, μέχρι να ξεκινήσει το πρωτάθλημα πλέον η δουλειά έχει γίνει όσον αφορά στο οργανωτικό κομμάτι. Στο μπασκετικό κομμάτι ξεκίνησε πλέον από τη Δευτέρα».</p>
<p align="center"><strong>Ενσωματώθηκε&nbsp;</strong><strong>ο Τασιούδης</strong></p>
<p>Στην προετοιμασία της ομάδας, που ξεκίνησε από προχθές Δευτέρα στο ΕΑΚ Βόλου, ενσωματώθηκε από χθες Τρίτη και ο πολύπειρος σέντερ, Γιώργος Τασιούδης, ο οποίος δεν μπόρεσε να δώσει το «παρών» στην «πρώτη». Το «παρών» στις προπονήσεις προετοιμασίας θα δώσει επίσης και ακόμη ένας νεαρός από την ακαδημία, ο 16χρονος Λεωνίδας Κουτσούκης.</p></div>


<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="http://www.taxydromos.gr/search.php?keyword=ΠΡΕΚΑΣ">ΠΡΕΚΑΣ</a></h3><h3><a href="http://www.taxydromos.gr/search.php?keyword= ΝΙΚΗ ΒΟΛΟΥ"> ΝΙΚΗ ΒΟΛΟΥ</a></h3><h3><a href="http://www.taxydromos.gr/search.php?keyword= ΜΠΑΣΚΕΤ"> ΜΠΑΣΚΕΤ</a></h3></div>

<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="http://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">1</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">5</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="6" />
<input type = "hidden" name = "id" value = "307194"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button"  value="Αποστολή σχολίου" />
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">


<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Δημοφιλέστερα σήμερα <img src="http://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="http://www.taxydromos.gr/Technologia/307052-iapwnia-ta-rompot-tha-didaskoyn-agglika-sta-sxoleia.html" title="Ιαπωνία: Τα ρομπότ θα διδάσκουν αγγλικά στα σχολεία      "><img src="http://www.taxydromos.gr/data/news/15348471661889788634.jpg" alt="Ιαπωνία: Τα ρομπότ θα διδάσκουν αγγλικά στα σχολεία"  border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="http://www.taxydromos.gr/Technologia/307052-iapwnia-ta-rompot-tha-didaskoyn-agglika-sta-sxoleia.html" title="Ιαπωνία: Τα ρομπότ θα διδάσκουν αγγλικά στα σχολεία      ">Ιαπωνία: Τα ρομπότ θα διδάσκουν αγγλικά στα σχολεία      </a></div>
<div class="popular_box_big_text">Ρομπότ για την εκμάθηση των αγγλικών στα παιδιά: η κυβέρνηση της Ιαπωνίας...&raquo;</div>
<div class="popular_time"><strong>Τεχνολογία:</strong> 13:24:51</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Ellada/307135-thriler-me-ptwma-andra-sto-menidi.html" title="Θρίλερ με πτώμα άνδρα στο Μενίδι        ">Θρίλερ με πτώμα άνδρα στο Μενίδι        </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Ellada/307135-thriler-me-ptwma-andra-sto-menidi.html" title="Θρίλερ με πτώμα άνδρα στο Μενίδι        "><img src="http://www.taxydromos.gr/data/news/1534896879370987129.jpg" alt="Θρίλερ με πτώμα άνδρα στο Μενίδι" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Το ενδεχόμενο της εγκληματικής ενέργειας εξετάσει η αστυνομία, μετά τον εντοπισμό ενός...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 03:13:09</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Ygeia/307162-kirsoi-poies-sobares-astheneies-mporei-na-kryboyn.html" title="Κιρσοί: Ποιες σοβαρές ασθένειες μπορεί να κρύβουν       ">Κιρσοί: Ποιες σοβαρές ασθένειες μπορεί να κρύβουν       </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Ygeia/307162-kirsoi-poies-sobares-astheneies-mporei-na-kryboyn.html" title="Κιρσοί: Ποιες σοβαρές ασθένειες μπορεί να κρύβουν       "><img src="http://www.taxydromos.gr/data/news/15349272461668977772.jpg" alt="Κιρσοί: Ποιες σοβαρές ασθένειες μπορεί να κρύβουν" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Οι περισσότεροι άνθρωποι πιστεύουν ότι οι κιρσοί είναι απλά ένα θέμα ...&raquo;</div>
<div class="popular_time"><strong>Υγεία:</strong> 11:38:50</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Ellada/307183-baseis-2018-sto-theo-oi-paidagwgikes-ti-tha-ginei-me-iatrikes-nomikes-periz.html" title="Βάσεις 2018: Στο «θεό» οι παιδαγωγικές -Τι θα γίνει με ιατρικές, νομικές, περιζήτητες σχολές">Βάσεις 2018: Στο «θεό» οι παιδαγωγικές -Τι θα γίνει με ιατρικές, νομικές, περιζήτητες σχολές</a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Ellada/307183-baseis-2018-sto-theo-oi-paidagwgikes-ti-tha-ginei-me-iatrikes-nomikes-periz.html" title="Βάσεις 2018: Στο «θεό» οι παιδαγωγικές -Τι θα γίνει με ιατρικές, νομικές, περιζήτητες σχολές"><img src="http://www.taxydromos.gr/data/news/1534932433956637729.jpg" alt="Βάσεις 2018: Στο «θεό» οι παιδαγωγικές -Τι θα γίνει με ιατρικές, νομικές, περιζήτητες σχολές" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Μέχρι και 2.500 μόρια αναμένεται να εκτοξευτούν μερικά τμήματα των Παιδαγωγικών Σχολών,...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 13:04:13</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Diethni/307047-royketes-kata-ths-kampoyl-maxes-die3agontai-sthn-polh.html" title="Ρουκέτες κατά της Καμπούλ, μάχες διεξάγονται στην πόλη      ">Ρουκέτες κατά της Καμπούλ, μάχες διεξάγονται στην πόλη      </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Diethni/307047-royketes-kata-ths-kampoyl-maxes-die3agontai-sthn-polh.html" title="Ρουκέτες κατά της Καμπούλ, μάχες διεξάγονται στην πόλη      "><img src="http://www.taxydromos.gr/data/news/1534844943470112625.jpg" alt="Ρουκέτες κατά της Καμπούλ, μάχες διεξάγονται στην πόλη" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Πλήθος ρουκετών εκτοξεύθηκαν κατά της Καμπούλ και μάχες διεξάγονται στην πόλη, ενώ...&raquo;</div>
<div class="popular_time"><strong>Διεθνή:</strong> 12:47:22</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://foodway.gr/" target="_blank"><img src="http://www.taxydromos.gr/data/banner_list/14564416961335178051.jpg" border="0" /></a></div></div><!--div_adverb_right_column_outbox-->


</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="http://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">9</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">6</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input"  id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας"  size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email"  class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;"required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="15" />
            <input name="ip" type="hidden" id="ip" value="52.90.98.148" />
            <input name="Submit" type="submit"  class="box_400_newsletter_form_button"  value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="http://www.taxydromos.gr/css/pics/facebook.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="http://www.taxydromos.gr/css/pics/twitter.png" border="0"></a> 
      <a href="http://www.taxydromos.gr/rss" target="_blank"><img src="http://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="http://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="http://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="http://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="http://www.taxydromos.gr/Sports/1">Sports</a>
<a href="http://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="http://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="http://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="http://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="http://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="http://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="http://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="http://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="http://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="http://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="http://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="http://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="http://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="http://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="http://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="http://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="http://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="http://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="http://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="http://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="http://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="http://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="http://www.taxydromos.gr/Travel/1">Travel</a>
<a href="http://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="http://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="http://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="http://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="http://www.taxydromos.gr/terms.php">Όροι χρήσης</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="http://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">

  // ref: http://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5202753-1']);
  _gaq.push(['_setDomainName', 'taxydromos.gr']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>

</body>
</html>
