	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="Ενδιαφέρον της Fraport για το αεροδρόμιο Νέας Αγχιάλου" /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:url" content="http://www.taxydromos.gr/Τοπικά/298035-endiaferon-ths-fraport-gia-to-aerodromio-neas-agxialoy.html/" /> 
    <meta property="og:image" content="http://www.taxydromos.gr/data/news/1526539775167470633.jpg" /> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Ανοιχτή σε συζητήσεις για την αξιοποίηση των «ορφανών» κρατικών περιφερειακών αεροδρόμιων, " /> 
<!-- End of Facebook Meta Tags -->
<title>Ενδιαφέρον της Fraport για το αεροδρόμιο Νέας Αγχιάλου</title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Ανοιχτή σε συζητήσεις για την αξιοποίηση των «ορφανών» κρατικών περιφερειακών αεροδρόμιων, " />
<meta name="robots" content="index, follow">
<script src="http://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="http://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src ="http://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="http://www.taxydromos.gr/script_list.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="http://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="http://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="http://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

<link rel="stylesheet" type="text/css" href="http://www.taxydromos.gr/css/article.css" />

<link href='http://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	



<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>


<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>


<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>

<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>

<link rel="icon" type="image/ico" href="http://www.taxydromos.gr/css/pics/favicon.ico"/>


</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia" ><a href="http://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="http://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="http://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="http://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="http://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20"  onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="http://www.taxydromos.gr/index.php" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"><img src="http://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0" alt="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"/></a></div>
<div class="div_adverb_up">
<ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N7033.713085TAXYDROMOS.GR/B21144840.221191542'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div>
</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="http://www.taxydromos.gr/index.php"><img src="http://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="http://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="http://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="http://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="http://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="http://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="http://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="http://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="http://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="http://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="http://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="http://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="#">ΤΕΧΝΟΛΟΓΙΑ</a></div>
<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="http://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>	
	</ul>
</li>

<li><div class="white_menu" id="themata"><a href="#">Τ ΘΕΜΑΤΑ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="http://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="http://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="http://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="http://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="http://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="http://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="http://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="http://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="http://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="http://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="http://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>	
	<li><a href="http://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="http://www.taxydromos.gr/Τοπικά/1"><h1>Τοπικά</h1></a> 

<!--div_adverb_up_outbox-->
<!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Τοπικά/298058-paroysiazetai-sthn-athhna-h-ekdosh-toy-synetairismoy-zagoras.html" title=""><img src="http://www.taxydromos.gr/data/news/1526547789766691462.jpg" alt="Παρουσιάζεται στην Αθήνα η έκδοση του Συνεταιρισμού Ζαγοράς" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Τοπικά/298058-paroysiazetai-sthn-athhna-h-ekdosh-toy-synetairismoy-zagoras.html" title=""><h1>Παρουσιάζεται στην Αθήνα η έκδοση του Συνεταιρισμού Ζαγοράς</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Τοπικά/298054-ayrio-h-anagoreysh-toy-baggelh-papathanasioy-se-epitimo-didaktora-toy-p-th.html" title=""><img src="http://www.taxydromos.gr/data/news/1526546109601969779.png" alt="Αύριο η αναγόρευση του Βαγγέλη Παπαθανασίου σε επίτιμο Διδάκτορα του Π.Θ." border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Τοπικά/298054-ayrio-h-anagoreysh-toy-baggelh-papathanasioy-se-epitimo-didaktora-toy-p-th.html" title=""><h1>Αύριο η αναγόρευση του Βαγγέλη Παπαθανασίου σε επίτιμο Διδάκτορα του Π.Θ.</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Τοπικά/298051-fylakish-3-etwn-se-20xrono-gia-skhnothesia-lhsteias.html" title=""><img src="http://www.taxydromos.gr/data/news/152654529857291228.jpg" alt="Φυλάκιση 3 ετών σε 20χρονο για σκηνοθεσία ληστείας" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Τοπικά/298051-fylakish-3-etwn-se-20xrono-gia-skhnothesia-lhsteias.html" title=""><h1>Φυλάκιση 3 ετών σε 20χρονο για σκηνοθεσία ληστείας</h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Τοπικά/298039-ki-allos-sth-fylakh-70xronos-boliwths-gia-ofeilh-1-300.html" title=""><img src="http://www.taxydromos.gr/data/news/1526540518170736641.jpg" alt="Κι άλλος στη φυλακή: 70χρονος Βολιώτης για οφειλή 1.300€" border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Τοπικά/298039-ki-allos-sth-fylakh-70xronos-boliwths-gia-ofeilh-1-300.html" title=""><h1>Κι άλλος στη φυλακή: 70χρονος Βολιώτης για οφειλή 1.300€</h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="http://www.taxydromos.gr/Τοπικά/1">Τελευταία νέα απο Τοπικά</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>Ενδιαφέρον της Fraport για το αεροδρόμιο Νέας Αγχιάλου</h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2018-05-17, 09:47:45</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="http://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="http://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="http://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="http://www.taxydromos.gr/data/news/1526539775167470633.jpg" alt="Ενδιαφέρον της Fraport για το αεροδρόμιο Νέας Αγχιάλου" /></div>
</div>

<div class="middle_middle_column_box_text"><p>Ανοιχτή σε συζητήσεις για την αξιοποίηση των «ορφανών» κρατικών περιφερειακών αεροδρόμιων, μεταξύ των οποίων και της Νέας Αγχιάλου, είναι η Fraport Greece, σύμφωνα με όσα δήλωσε ο διευθύνων σύμβουλος της εταιρείας Αλεξάντερ Τσίνελ (Alexander Zinell), μιλώντας στις εργασίες του 2ου Συνεδρίου Υποδομών και Μεταφορών, που συνδιοργανώνουν τα ypodomes.com και metaforespress.gr.</p>
<p>Ο διευθύνων σύμβουλος της Fraport Greece ανέφερε ότι, εφόσον ανοίξει η σχετική συζήτηση από την ελληνική Πολιτεία, η εταιρεία δηλώνει «έτοιμη» για την μεταφορά της τεχνογνωσίας των 14 περιφερειακών αεροδρομίων, που έχει στη διαχείρισή της, στα υπόλοιπα «ορφανά» κρατικά περιφερειακά αεροδρόμια.</p>
<p><em>«Σε κάθε περίπτωση, είμαστε ανοιχτοί σε συζητήσεις με το κράτος και την ελληνική κυβέρνηση, ώστε και αυτά τα αεροδρόμια να μπορέσουν να αξιοποιηθούν από τη Fraport»</em>, δήλωσε ο κ. Τσίνελ που κατά την παρουσίασή του έκανε μια αναδρομή στη δραστηριοποίηση της εταιρείας στην Ελλάδα μέχρι σήμερα, ενώ αναφέρθηκε και στο 2014, όταν η Fraport εκδήλωσε ενδιαφέρον για τα 14 περιφερειακά αεροδρόμια της χώρας.</p>
<p>Όπως είπε<em> «ήταν μια δύσκολη χρονιά, με αρκετές αναταραχές»</em>, ωστόσο η εταιρεία επέλεξε να στηρίξει έναν από τους μεγαλύτερους πυλώνες της ελληνικής οικονομίας.</p>
<p>Περιγράφοντας το υπόβαθρο της επένδυσης της Fraport στα περιφερειακά αεροδρόμια, τόνισε ότι στόχος είναι η ανακαίνιση και η ασφαλής λειτουργία τους.&nbsp; Μιλώντας για το μέγεθος της επένδυσης, ο κ. Τσίνελ δήλωσε ότι η Fraport κατέβαλε τέλος παραχώρησης ύψους 1,2 δισ. ευρώ, τα οποία προκαταβλήθηκαν στο ελληνικό δημόσιο. «Έχει ήδη ολοκληρωθεί το πρώτο έτος αρχικής ανακαίνισης των περιφερειακών αεροδρομίων, με δαπάνες που αγγίζουν τα 415 εκατ. ευρώ». Όπως είπε, ως το 2021 θα έχουν ολοκληρωθεί οι εργασίες αυτές, εξασφαλίζοντας την ασφαλή λειτουργία των αεροδρομίων.</p>
<p>Ακόμη, η Fraport θα πρέπει να καταβάλλει συνολικά 23 εκατ. ευρώ ετησίως ως σταθερό τέλος στο ελληνικό δημόσιο, καθώς και επιπλέον 8,5 εκατ. ετήσιο κυμαινόμενο τέλος από τα τρέχοντα κέρδη της εταιρείας. Για το 2017, ο κ. Τσίνελ ανέφερε ότι καταβλήθηκαν στο ελληνικό κράτος 13 εκατ. ευρώ με βάση το παραπάνω τέλος.</p>
<p>Ο διευθύνων σύμβουλος της Fraport Greece αναφέρθηκε και στο κομμάτι της απασχόλησης, τονίζοντας ότι στα περιφερειακά αεροδρόμια απασχολούνται 600 άτομα, που όλοι τους είναι Έλληνες λέγοντας <em>«πως πρόκειται για σοβαρές δεσμεύσεις από την πλευρά μας στα περιφερειακά αεροδρόμια της χώρας».</em></p>
<p>Κάνοντας αναφορά στο οικονομικό μοντέλο της εταιρείας, δήλωσε ότι επικεντρώνεται στα αεροπορικά τέλη. Για τον λόγο αυτό «δημιουργούμε την κατάλληλη υποδομή και εφόσον δημιουργήσουμε τη σωστή εμπειρία για έναν τουρίστα, τότε πιστεύουμε ότι εν καιρώ θα μας επιτρέψει να μπορέσουμε να έχουμε τα προσδοκώμενα κέρδη».</p>
<p>Τέλος, ο ίδιος τόνισε ότι η χώρα μας έχει ανάγκη από νέες υποδομές στις αερομεταφορές, λέγοντας χαρακτηριστικά <em>«πριν από αρκετά χρόνια, οι αναλυτές μάς ρώτησαν γιατί θέλουμε να επενδύσουμε στην Ελλάδα της ύφεσης. Η άποψή μου είναι ότι η Ελλάδα δεν έχει κατανοήσει τις δυνατότητές της. Αυτή τη στιγμή έχει αρχίσει να αναπτύσσεται. Αρκετοί απευθύνονται σε εμάς για να μάθουν την εμπειρία μας. Οπότε ήρθε η ώρα να ξεκινήσουμε τις επενδύσεις».</em></p>
<p>Η ανάπτυξη του αεροδρομίου της Νέας Αγχιάλου μέσω της τεχνογνωσίας που διαθέτει η Fraport θα μπορούσε παίξει πολύ σημαντικό ρόλο στον τουρισμό της Θεσσαλίας. Σήμερα περιορίζεται μόνο σε λιγοστές πτήσεις τσάρτερ και μόνο κατά την θερινή τουριστική σεζόν.</p>
<p>[thessaliaeconomy.gr]</p></div>


<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="http://www.taxydromos.gr/search.php?keyword=ΒΟΛΟΣ">ΒΟΛΟΣ</a></h3><h3><a href="http://www.taxydromos.gr/search.php?keyword=ΘΕΣΣΑΛΙΑ">ΘΕΣΣΑΛΙΑ</a></h3><h3><a href="http://www.taxydromos.gr/search.php?keyword=ΕΙΔΗΣΕΙΣ">ΕΙΔΗΣΕΙΣ</a></h3><h3><a href="http://www.taxydromos.gr/search.php?keyword=ΑΕΡΟΔΡΟΜΙΟ">ΑΕΡΟΔΡΟΜΙΟ</a></h3><h3><a href="http://www.taxydromos.gr/search.php?keyword=Fraport Greece">Fraport Greece</a></h3></div>

<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="http://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">4</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">5</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="9" />
<input type = "hidden" name = "id" value = "298035"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button"  value="Αποστολή σχολίου" />
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">


<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://www.saintjoseph.gr/cgi-bin/pages/index.pl?arlang=Greek&type=index" target="_blank"><img src="http://www.taxydromos.gr/data/banner_list/152587274849789937.gif" border="0" /></a></div></div><!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Δημοφιλέστερα σήμερα <img src="http://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="http://www.taxydromos.gr/Ekdilwseis/297941-paroysiash-toy-biblioy-sta-broxia-ths-orghs-sto-moyseio-ths-polhs-toy-boloy.html" title="Παρουσίαση του βιβλίου «Στα Βρόχια της Οργής» στο Μουσείο της Πόλης του Βόλου "><img src="http://www.taxydromos.gr/data/news/1526464707547487703.jpg" alt="Παρουσίαση του βιβλίου «Στα Βρόχια της Οργής» στο Μουσείο της Πόλης του Βόλου"  border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="http://www.taxydromos.gr/Ekdilwseis/297941-paroysiash-toy-biblioy-sta-broxia-ths-orghs-sto-moyseio-ths-polhs-toy-boloy.html" title="Παρουσίαση του βιβλίου «Στα Βρόχια της Οργής» στο Μουσείο της Πόλης του Βόλου ">Παρουσίαση του βιβλίου «Στα Βρόχια της Οργής» στο Μουσείο της Πόλης του Βόλου </a></div>
<div class="popular_box_big_text">Σήμερα το απόγευμα, Τετάρτη 16 Μαΐου και ώρα 7.30 μ.μ. θα πραγματοποιηθεί...&raquo;</div>
<div class="popular_time"><strong>Εκδηλώσεις:</strong> 12:55:47</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Ellada/297935-kratoymenos-eixe-soyper-market-narkwtikwn-sto-keli-toy.html" title="Κρατούμενος είχε... σούπερ μάρκετ ναρκωτικών στο κελί του      ">Κρατούμενος είχε... σούπερ μάρκετ ναρκωτικών στο κελί του      </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Ellada/297935-kratoymenos-eixe-soyper-market-narkwtikwn-sto-keli-toy.html" title="Κρατούμενος είχε... σούπερ μάρκετ ναρκωτικών στο κελί του      "><img src="http://www.taxydromos.gr/data/news/15264622151683426961.jpg" alt="Κρατούμενος είχε... σούπερ μάρκετ ναρκωτικών στο κελί του" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Στο μικροσκόπιο εξονυχιστικής έρευνας που διενεργείται από τους αστυνομικούς της Δίωξης ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 12:14:27</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Ellada/298006-drakonteia-metra-gia-thn-episkepsh-boytsh-stoys-dyo-2-ellhnes-stratiwtikoys.html" title="Δρακόντεια μέτρα για την επίσκεψη Βούτση στους δύο 2 Ελληνες στρατιωτικούς   ">Δρακόντεια μέτρα για την επίσκεψη Βούτση στους δύο 2 Ελληνες στρατιωτικούς   </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Ellada/298006-drakonteia-metra-gia-thn-episkepsh-boytsh-stoys-dyo-2-ellhnes-stratiwtikoys.html" title="Δρακόντεια μέτρα για την επίσκεψη Βούτση στους δύο 2 Ελληνες στρατιωτικούς   "><img src="http://www.taxydromos.gr/data/news/15264943671358243577.jpg" alt="Δρακόντεια μέτρα για την επίσκεψη Βούτση στους δύο 2 Ελληνες στρατιωτικούς" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Από εξονυχιστικό έλεγχο πέρασε ο Πρόεδρος της Βουλής, Νίκος Βούτσης, προκειμένου να...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 21:07:23</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Oikonomia/297945-pappas-gia-tropologia-koniordoy-h-epibolh-teloys-2-se-tamplet-kinhta-prepei.html" title="Παππάς για τροπολογία Κονιόρδου: Η επιβολή τέλους 2% σε τάμπλετ/κινητά πρέπει να επανεξεταστεί ">Παππάς για τροπολογία Κονιόρδου: Η επιβολή τέλους 2% σε τάμπλετ/κινητά πρέπει να επανεξεταστεί </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Oikonomia/297945-pappas-gia-tropologia-koniordoy-h-epibolh-teloys-2-se-tamplet-kinhta-prepei.html" title="Παππάς για τροπολογία Κονιόρδου: Η επιβολή τέλους 2% σε τάμπλετ/κινητά πρέπει να επανεξεταστεί "><img src="http://www.taxydromos.gr/data/news/15264657771208794142.jpg" alt="Παππάς για τροπολογία Κονιόρδου: Η επιβολή τέλους 2% σε τάμπλετ/κινητά πρέπει να επανεξεταστεί" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Την αντίθεσή του με την τροπολογία που έφερε η κυβέρνηση και εισάγεται...&raquo;</div>
<div class="popular_time"><strong>Οικονομία:</strong> 13:14:12</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Diethni/298018-san-shmera-17-maioy.html" title="Σαν σήμερα 17 Μαΐου          ">Σαν σήμερα 17 Μαΐου          </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Diethni/298018-san-shmera-17-maioy.html" title="Σαν σήμερα 17 Μαΐου          "><img src="http://www.taxydromos.gr/data/news/15264955751608011062.jpg" alt="Σαν σήμερα 17 Μαΐου" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Τα σημαντικότερα γεγονότα της 17ης Μαΐου      ...&raquo;</div>
<div class="popular_time"><strong>Διεθνή:</strong> 00:03:48</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<div class="div_adverb_right_column_outbox"><div class="div_adverb_right_column"><a href="http://foodway.gr/" target="_blank"><img src="http://www.taxydromos.gr/data/banner_list/14564416961335178051.jpg" border="0" /></a></div></div><!--div_adverb_right_column_outbox-->


</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="http://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">8</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">2</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input"  id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας"  size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email"  class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;"required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="10" />
            <input name="ip" type="hidden" id="ip" value="52.90.98.148" />
            <input name="Submit" type="submit"  class="box_400_newsletter_form_button"  value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="http://www.taxydromos.gr/css/pics/facebook.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="http://www.taxydromos.gr/css/pics/twitter.png" border="0"></a> 
      <a href="http://www.taxydromos.gr/rss" target="_blank"><img src="http://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="http://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="http://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="http://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="http://www.taxydromos.gr/Sports/1">Sports</a>
<a href="http://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="http://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="http://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="http://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="http://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="http://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="http://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="http://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="http://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="http://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="http://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="http://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="http://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="http://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="http://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="http://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="http://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="http://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="http://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="http://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="http://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="http://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="http://www.taxydromos.gr/Travel/1">Travel</a>
<a href="http://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="http://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="http://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="http://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="http://www.taxydromos.gr/terms.php">Όροι χρήσης</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="http://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">

  // ref: http://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5202753-1']);
  _gaq.push(['_setDomainName', 'taxydromos.gr']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>

</body>
</html>
