	<!DOCTYPE html>
<html lang="el">
<head>
<meta charset="utf-8">
<!-- Start of Facebook Meta Tags -->
    <meta property="og:title" content="«Αναγκαστική» αναμονή! " /> 
    <meta property="og:type" content="article" /> 
    <meta property="og:url" content="http://www.taxydromos.gr/Β.Ζηνέλης/295394-anagkastikh-anamonh.html/" /> 
    <meta property="og:image" content="http://www.taxydromos.gr/data/news/1524313583671264793.jpg" /> 
    <meta property="og:site_name" content="taxydromos.gr"/> 
    <meta property="og:description" content="Ο Ολυμπιακός περιμένει την οριστική απόφαση της Επιτροπής Εφέσεων της ΕΠΟ " /> 
<!-- End of Facebook Meta Tags -->
<title>«Αναγκαστική» αναμονή! </title>
<meta name="Keywords" content="Ταχυδρόμος,Βόλος,Θεσσαλία,Μαγνησία,Ελλάδα,Πολιτική,Οικονομία,Διεθνή,Αθλητικά,Πολιτισμός,Τεχνολογία,Εκδηλώσεις,Εφημερίδα,Τύπος,Σχόλια,Ρεπορτάζ" />
<meta name="Description" content="Ο Ολυμπιακός περιμένει την οριστική απόφαση της Επιτροπής Εφέσεων της ΕΠΟ " />
<meta name="robots" content="index, follow">
<script src="http://www.taxydromos.gr/js/jquery.min.js" type="text/javascript"></script>
<script src="http://www.taxydromos.gr/js/jquery_min.js"></script>
<script src="http://www.taxydromos.gr/js/jquery.form_mini.js"></script> 
<script src ="http://www.taxydromos.gr/js/imgLiquid_mini.js" type="text/javascript"></script>
<script type="text/javascript" src="http://www.taxydromos.gr/js/jquery.easing.1.3_mini.js"></script>
<script type="text/javascript" src="http://www.taxydromos.gr/script_list.js"></script>

<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="http://www.taxydromos.gr/fancybox/jquery.mousewheel.pack.js?v=3.1.3"></script>

	<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="http://www.taxydromos.gr/fancybox/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="http://www.taxydromos.gr/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

<link rel="stylesheet" type="text/css" href="http://www.taxydromos.gr/css/article.css" />

<link href='http://fonts.googleapis.com/css?family=Jura' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400,500,700,900&subset=latin,greek-ext' rel='stylesheet' type='text/css'>	



<script type="text/javascript">
$(document).ready(function(){

    $(".middle_middle_column_box_text img").each(function () {
	    
	    if($(this).attr("alt")) {
	    
	 $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="'+$(this).attr('alt')+'" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a><figcaption>'+$(this).attr('alt')+'</figcaption></figure>');
        
    }
    else {
	    
	    $(this).replaceWith('<figure><a class="fancybox" rel="Ταχυδρόμος" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ" href="'+$(this).attr('src')+'">'+$(this)[0].outerHTML +'</a></figure>');
    }
        
    }).promise().done(function(){ $('.fancybox').fancybox({
	    openEffect	: 'elastic',
    	closeEffect	: 'elastic', 
    	helpers : {
    		title : {
    			type : 'inside'
    		}
    	}
    
  }); });
  
  
  
  

});
</script>


<script type="text/javascript" language="javascript"> 
$(document).ready(function(){
  // Reset Font Size
  var originalFontSize = $('.middle_middle_column_box_text').css('font-size');
  $(".resetFont").click(function(){
  $('.middle_middle_column_box_text').css('font-size', originalFontSize);
  });
  // Increase Font Size
  $(".increaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*1.2;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
  // Decrease Font Size
  $(".decreaseFont").click(function(){
  	var currentFontSize = $('.middle_middle_column_box_text').css('font-size');
 	var currentFontSizeNum = parseFloat(currentFontSize, 10);
    var newFontSize = currentFontSizeNum*0.8;
	$('.middle_middle_column_box_text').css('font-size', newFontSize);
	return false;
  });
});
</script>


<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm2').ajaxForm({ 
        target: '#response2', 
        success: function() { 
            $('#forma2').hide(); 
            $('#response2').fadeIn('slow'); 
        } 
    }); 
});
</script>

<script>
$(document).ready(function() { 
    // bind form using ajaxForm 
    $('#htmlForm').ajaxForm({ 
        target: '#response', 
        success: function() { 
            $('#forma').hide(); 
            $('#response').fadeIn('slow'); 
        } 
    }); 
});
</script>

<link rel="icon" type="image/ico" href="http://www.taxydromos.gr/css/pics/favicon.ico"/>


</head>
 
<body onload=display_ct();>

<a id="goTop"></a>

<!--wrapper-->
<div class="wrapper">

<table width="100%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td>
<!--banner-->
<div id="banner">
<!--top_menu-->
<div id="top_menu">
<div class="td_farmakeia" ><a href="http://www.taxydromos.gr/Πληροφορίες/Φαρμακεία" class="farmakeia">ΦΑΡΜΑΚΕΙΑ</a></div>
<div class="td_nosokomeia"><a href="http://www.taxydromos.gr/Πληροφορίες/Νοσοκομεία" class="nosokomeia">ΝΟΣΟΚΟΜΕΙΑ</a></div>
<div class="td_agores"><a href="http://www.taxydromos.gr/Πληροφορίες/Λαϊκές%20Αγορές" class="agores">ΛΑΪΚΕΣ &nbsp;ΑΓΟΡΕΣ</a></div>
<div class="td_dromologia"><a href="http://www.taxydromos.gr/Πληροφορίες/Δρομολόγια" class="dromologia">ΔΡΟΜΟΛΟΓΙΑ</a></div>
<div class="td_gap1_menuup">&nbsp;</div>
<div class="td_time_up" id='ct'></div>
<div class="td_gap2_menuup">&nbsp;</div>

<script type='text/javascript'>//<![CDATA[
$(window).load(function(){
// Disable space on start
$('input[type="text"]').keydown(function(e){
    if (e.keyCode == 32 && $.trim($(this).val()) == ''){
        e.preventDefault();
    } 
});
});//]]> 

</script>


<div class="td_form_up">

<form id="form1" name="form1" method="post" action="http://www.taxydromos.gr/search.php">
<input name="keyword" type="text" class="form_up" value="Αναζήτηση" size="20"  onfocus="clearText(this)" onBlur="clearText(this)"/>
<input name="go" type="submit" class="form_up_btn" id="go" value="" />
</form>

</div>
</div>
<!--top_menu-->
<!--table_logo-->
<div id="table_logo_up">
<div class="div_logo"><a href="http://www.taxydromos.gr/index.php" title="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"><img src="http://www.taxydromos.gr/css/pics/logo_new.png" width="600" height="177" border="0" alt="ΤΑΧΥΔΡΟΜΟΣ ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ"/></a></div>
</div>
<!--table_logo--></div>
<!--banner-->
</td>
</tr>
<tr>
<td>
<!--table_main_menu-->
<div class="nav-container">
<div class="nav">
<div class="table_main_menu">
<div class="navigation">
<ul>
<li><div class="white_menu_home"><a href="http://www.taxydromos.gr/index.php"><img src="http://www.taxydromos.gr/css/pics/logo_dummy.png" width="17" height="56" border="0" /></a></div>
</li>

<li><div class="white_menu" id="topika"><a href="#">ΤΟΠΙΚΑ</a></div>
<ul onMouseOver="getElementById('topika').className='white_menu2'" onMouseOut="getElementById('topika').className='white_menu'">
<li><a href="http://www.taxydromos.gr/Topika/1">ΒΟΛΟΣ</a></li>
<li><a href="http://www.taxydromos.gr/Almyros/1">ΑΛΜΥΡΟΣ</a></li>
<li><a href="http://www.taxydromos.gr/Velestino/1">ΒΕΛΕΣΤΙΝΟ</a></li>
<li><a href="http://www.taxydromos.gr/Sporades/1">ΣΠΟΡΑΔΕΣ</a></li>	
</ul>
</li>

<li><div class="white_menu" id="thessalika"><a href="#">ΘΕΣΣΑΛΙΚΑ ΝΕΑ</a></div>
<ul onMouseOver="getElementById('thessalika').className='white_menu2'" onMouseOut="getElementById('thessalika').className='white_menu'">
<li><a href="http://www.taxydromos.gr/Larisa/1">ΛΑΡΙΣΑ</a></li>
<li><a href="http://www.taxydromos.gr/Trikala/1">ΤΡΙΚΑΛΑ</a></li>
<li><a href="http://www.taxydromos.gr/Karditsa/1">ΚΑΡΔΙΤΣΑ</a></li>
</ul>
</li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Ellada/1">ΕΛΛΑΔΑ</a></div></li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Diethni/1">ΔΙΕΘΝΗ</a></div></li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/Oikonomia/1">ΟΙΚΟΝΟΜΙΑ</a></div></li>

<li><div class="white_menu" id="sports"><a href="#">SPORTS</a></div>
	<ul onMouseOver="getElementById('sports').className='white_menu2'" onMouseOut="getElementById('sports').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Sports/1">ΟΛΑ ΤΑ SPORTS</a></li>
	<li><a href="http://www.taxydromos.gr/Olympiakos Volou/1">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li><a href="http://www.taxydromos.gr/Nikh Volou/1">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li><a href="http://www.taxydromos.gr/Topiko prwtathlima/1">ΤΟΠΙΚΟ ΠΡΩΤΑΘΛΗΜΑ</a></li>
		
	</ul>
</li>

<li><div class="white_menu" id="culture"><a href="#">ΠΟΛΙΤΙΣΜΟΣ</a></div>
	<ul onMouseOver="getElementById('culture').className='white_menu2'" onMouseOut="getElementById('culture').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Politismos/1">ΕΙΔΗΣΕΙΣ</a></li>
	<li><a href="http://www.taxydromos.gr/events.php">ΕΚΔΗΛΩΣΕΙΣ</a></li>		
	</ul>
</li>

<li><div class="white_menu" id="technologia"><a href="#">ΤΕΧΝΟΛΟΓΙΑ</a></div>
<ul onMouseOver="getElementById('technologia').className='white_menu2'" onMouseOut="getElementById('technologia').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Technologia/1">ΕΙΔΗΣΕΙΣ</a></li>	
	<li><a href="http://www.taxydromos.gr/Episthmh/1">ΕΠΙΣΤΗΜΗ</a></li>	
	</ul>
</li>

<li><div class="white_menu" id="themata"><a href="#">Τ ΘΕΜΑΤΑ</a></div>
	<ul onMouseOver="getElementById('themata').className='white_menu2'" onMouseOut="getElementById('themata').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/T2 Fores/1">Τ&nbsp;&quot;2&quot;&nbsp;ΦΟΡΕΣ</a></li>
	<li><a href="http://www.taxydromos.gr/Epistoles/1">ΕΠΙΣΤΟΛΕΣ</a></li>	
	<li><a href="http://www.taxydromos.gr/Episimanseis/1">ΕΠΙΣΗΜΑΝΣΕΙΣ</a></li>	
	</ul>

</li>



<li><div class="white_menu" id="extra"><a href="#">Τ&nbsp;Extra</a></div>
	<ul onMouseOver="getElementById('extra').className='white_menu2'" onMouseOut="getElementById('extra').className='white_menu'">
	<li><a href="http://www.taxydromos.gr/Exodos/1">EXODOS</a></li>
	<li><a href="http://www.taxydromos.gr/Auto Moto/1">AUTO MOTO</a></li>
	<li><a href="http://www.taxydromos.gr/Real Estate/1">REAL&nbsp;ESTATE</a></li>
	<li><a href="http://www.taxydromos.gr/Life Style/1">LIFE STYLE</a></li>
	<li><a href="http://www.taxydromos.gr/Ygeia/1">ΥΓΕΙΑ</a></li>
	<li><a href="http://www.taxydromos.gr/Travel/1">TRAVEL</a></li>
	<li><a href="http://www.taxydromos.gr/Perivallon/1">ΠΕΡΙΒΑΛΛΟΝ</a></li>	
	<li><a href="http://www.taxydromos.gr/Around the Web/1">AROUND THE WEB</a></li>	
	<li><a href="http://www.taxydromos.gr/Omogeneia/1">ΟΜΟΓΕΝΕΙΑ</a></li>	
	<li><a href="http://www.taxydromos.gr/Pleisthriasmoi/1">ΠΛΕΙΣΤΗΡΙΑΣΜΟΙ</a></li>	
	<li><a href="http://www.taxydromos.gr/zodiac.php">ΩΡΟΣΚΟΠΙΟ</a></li>	
	</ul>
</li>

<li><div class="white_menu"><a href="http://www.taxydromos.gr/archive.php">ΑΡΧΕΙΟ</a></div></li>
</ul></div>
</div>
<!--table_main_menu-->
</div>
</div></td>
</tr>


<tr>
<td>
<!--list_main-->
<div class="list_main">

<div class="middle_middle_column_big_title">
<a href="http://www.taxydromos.gr/Β.Ζηνέλης/1"><h1>Β.Ζηνέλης</h1></a> 

<!--div_adverb_up_outbox-->
<!--div_adverb_left_column_outbox-->


</div>
<!--middle_middle_column_big_title-->

<!--list_main_latest-->
<div class="list_main_latest">

<!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/295259-perimenei-gia-na-programmatisei.html" title=""><img src="http://www.taxydromos.gr/data/news/15242252791972698735.jpg" alt="Περιμένει για να προγραμματίσει " border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/295259-perimenei-gia-na-programmatisei.html" title=""><h1>Περιμένει για να προγραμματίσει </h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/295256-diekdikhseis-apanthseis-kai-antirrhseis.html" title=""><img src="http://www.taxydromos.gr/data/news/1524225097854572499.jpg" alt="Διεκδικήσεις, απαντήσεις και αντιρρήσεις " border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/295256-diekdikhseis-apanthseis-kai-antirrhseis.html" title=""><h1>Διεκδικήσεις, απαντήσεις και αντιρρήσεις </h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/295150-to-endiaferon-strefetai-kai-sto-mpasket.html" title=""><img src="http://www.taxydromos.gr/data/news/15241380972057556894.jpg" alt="Το ενδιαφέρον στρέφεται και στο μπάσκετ " border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/295150-to-endiaferon-strefetai-kai-sto-mpasket.html" title=""><h1>Το ενδιαφέρον στρέφεται και στο μπάσκετ </h1></a></div>
</div>
<!--list_main_latest_box--><!--list_main_latest_box-->
<div class="list_main_latest_box">
<div class="list_main_latest_box_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/294930-ikanopoihsh-kai-eyxaristies.html" title=""><img src="http://www.taxydromos.gr/data/news/1523978657791306235.jpg" alt="Ικανοποίηση …και ευχαριστίες " border="0" /></a></div>
</div>
<div class="list_main_latest_box_title"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/294930-ikanopoihsh-kai-eyxaristies.html" title=""><h1>Ικανοποίηση …και ευχαριστίες </h1></a></div>
</div>
<!--list_main_latest_box-->







<div class="list_main_latest_box_sign"><a href="http://www.taxydromos.gr/Β.Ζηνέλης/1">Τελευταία νέα απο Β.Ζηνέλης</a></div>
</div>
<!--list_main_latest-->

<!--middle_middle_column-->
<div class="middle_middle_column">

<div class="middle_middle_column_box_title"><h1>«Αναγκαστική» αναμονή! </h1></div>

<div class="middle_middle_column_box_info">

<div class="middle_middle_column_box_time">Τελευταία ενημέρωση: 2018-04-21, 15:25:18</div>
<!--article_buttons-->
<div class="article_buttons">
<div class="article_buttonaki"><a href="#" class="increaseFont"><img src="http://www.taxydromos.gr/css/pics/article_A+.jpg" title="increase Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="decreaseFont"><img src="http://www.taxydromos.gr/css/pics/article_A-.jpg" title="decrease Font" width="21" height="21" border="0" /></a></div>
<div class="article_buttonaki"><a href="#" class="resetFont"><img src="http://www.taxydromos.gr/css/pics/article_A=.jpg" title="reset Font" width="21" height="21" border="0" /></a></div>
</div>
<!--article_buttons-->


</div>
<!--middle_middle_column_box_info-->
<div class="middle_middle_column_box_img"><div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgLiquid-verticalAlign="30%" data-imgLiquid-horizontalAlign="center"><img src="http://www.taxydromos.gr/data/news/1524313583671264793.jpg" alt="«Αναγκαστική» αναμονή! " /></div>
</div>

<div class="middle_middle_column_box_text"><p><strong>Επιμέλεια: ΒΑΣΙΛΗΣ ΖΗΝΕΛΗΣ</strong></p>
<p><strong>Μπορεί το πρωτάθλημα της Γ΄ Εθνικής να ήταν «σύντομο» και να ολοκληρώθηκε εδώ και είκοσι μέρες, μπορεί οι προπονήσεις του Ολυμπιακού Βόλου να ολοκληρώθηκαν από προχθές, ωστόσο η αναμονή στη βολιώτικη ομάδα συνεχίζεται καθώς πέρασε άλλη μια εβδομάδα και οριστική απόφαση από την Επιτροπή Εφέσεων της ΕΠΟ δεν έχει εκδοθεί για την υπόθεση Κόλα, με τον παίκτη να έχει «χάσει» οκτώ παιχνίδια και τους ερυθρόλευκους να είναι αναγκασμένοι να περιμένουν… </strong></p>
<p><strong>Ενώ η αρχική ένσταση περί κακής συμμετοχής του παίκτη είχε γίνει για ματς που πραγματοποιήθηκε στις 28/1 (ο Ολυμπιακός δικαιώθηκε σε πρώτο βαθμό από την Πειθαρχική Επιτροπή της ΕΠΟ), ωστόσο ο Ρήγας προσέφυγε στην Επιτροπή Εφέσεων και η υπόθεση συζητήθηκε στις 3 Απριλίου. </strong></p>
<p>Στον Ολυμπιακό εκφράζουν τη βεβαιότητα πως η ομάδα θα δικαιωθεί και από την Ε.Ε της ΕΠΟ, αφού το σκεπτικό της πρωτόδικης απόφασης ήταν ξεκάθαρο, αλλά όσο η απόφαση δεν έχει εκδοθεί επίσημα (πιθανόν θα ανακοινωθεί την προσεχή Τρίτη) οι διοικούντες είναι αναγκασμένοι να περιμένουν προτού αρχίσουν τον σχεδιασμό της ομάδας ενόψει της νέας χρονιάς.</p>
<p>Έτσι, ενώ οι προπονήσεις στον Ολυμπιακό Βόλου ολοκληρώθηκαν και το νέο ραντεβού θα είναι τον Ιούλιο (όταν και θα ξεκινήσει η προετοιμασία), ίσως ανεπίσημα έχει ξεκινήσει ο προγραμματισμός, αλλά μόνο θεωρητικά, και λέγεται πως αρκετοί ποδοσφαιριστές θα παραμείνουν στο ρόστερ της ομάδας.</p>
<p>Όσον αφορά τις κινήσεις να υπάρξει νέα Διοικούσα Επιτροπή για το ποδοσφαιρικό τμήμα, σύντομα θα ζητηθεί από ενδιαφερόμενους να καταθέσουν τις προτάσεις τους και όλα θα κριθούν από τη γενική συνέλευση του συλλόγου, καθώς η διοίκηση του ΑΣ Ολυμπιακός, παρότι πήρε άριστα αναλαμβάνοντας από τον περασμένο Δεκέμβρη, δεν σκοπεύει να «τρέξει» το ποδοσφαιρικό τμήμα και τη νέα χρονιά…</p>
<p><strong>Ενδιαφέρον στο μπάσκετ</strong></p>
<p>Καθοριστικός για το ποια ομάδα θα αντιμετωπίσει στα πλέι άουτ της Α1 μπάσκετ γυναικών είναι ο αυριανός αγώνας για τα κορίτσια του Ολυμπιακού Βόλου. Οι ερυθρόλευκες κοντράρουν τον Αθηναϊκό στο ΕΑΚ στις 2 το μεσημέρι, στο τελευταίο ματς εντός έδρας στην κανονική διάρκεια, και θέλουν τη νίκη ώστε να ξεπεράσουν τον Παναθλητικό στη βαθμολογία και να διασταυρώσουν στους αγώνες κατάταξης με τις Εσπερίδες Καλλιθέας, με τις οποίες έχουν μία νίκη και μία ήττα. Σε ανακοίνωση που εξέδωσε η Δ.Ε. μπάσκετ του συλλόγου γίνεται κάλεσμα στον κόσμο να βοηθήσει την προσπάθεια των κοριτσιών.</p>
<p>Τα προβλήματα δεν λείπουν από τη βολιώτικη ομάδα, αφού η Ουίλιαμς υποφέρει από διάστρεμμα και υποβάλλεται σε θεραπεία για να μπορέσει ν’ αγωνιστεί, ενώ προβλήματα τραυματισμών αντιμετωπίζουν και οι Ζέρβα, Ζήτη και Αγαγιώτου.</p>
<p>Επίσης αύριο Κυριακή στις 19:00 υπάρχει και ο αγώνας της ανδρικής ομάδας μπάσκετ στο κλειστό «Β. Παρασκευόπουλος», που για τα πλέι οφ ανόδου στη Γ΄ Εθνική θα αγωνιστεί με τον Γ.Σ. Βόλου (διαιτητές: Αθ. Δεσλής-Δ. Τζαφλέρης) θέλοντας να πραγματοποιήσει το δεύτερο καθοριστικό βήμα για την επίτευξη του στόχου.</p></div>


<div class="addthis_sharing_toolbox" style="float:left"></div>
<div class="middle_middle_column_box_tags"><h3><a href="http://www.taxydromos.gr/search.php?keyword=ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></h3></div>

<div class="big_gap"></div>


<div class="comments_titlos">Σχόλια</div>

<div class="div_sxolia">
<span style="display:block; margin-left:20px;  width:250px; text-align:center; padding:10px; margin-bottom:10px; font-size:1.2em; color:#666666">Δεν υπάρχουν σχόλια γι'αυτό το άρθρο</span>
  

	
	
	</div>

<div class="big_gap_no"></div>
	
	
	<div class="box_sxolio_newsletter" id="forma2">
<div class="box_sxolio_newsletter_title">Αποστολή σχολίου</div>


<form action="http://www.taxydromos.gr/sxolio.php" method="post" name="htmlForm2" id="htmlForm2">
		
<div class="box_sxolio_newsletter_form">
<div class="form_sxolio_input_num">7</div><div class="form_sxolio_input_num2">+</div><div class="form_sxolio_input_num">6</div><div class="form_sxolio_input_num2">=</div>
<input name="code" type="number" class="box_sxolio_newsletter_form_input" id="code" size="5" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός (υποχρεωτικά)"/>
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="name" type="text" class="box_sxolio_newsletter_form_input2" id="name" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Όνομα (υποχρεωτικά)" />
</div>
		
<div class="box_sxolio_newsletter_form">
<input name="email2" type="email" class="box_sxolio_newsletter_form_input2" id="email" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="E-mail (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<input name="titlos" type="text" class="box_sxolio_newsletter_form_input2" id="titlos" size="23" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Θέμα (υποχρεωτικά)"/>
</div>

<div class="box_sxolio_newsletter_form">
<textarea name="sxolia" id="sxolia" cols="100" rows="10" class="box_sxolio_newsletter_form_input3" required placeholder="Σχόλια (υποχρεωτικά)"></textarea>
</div>

<div class="box_sxolio_newsletter_form">
<input name="xy" type="hidden" id="xy" value="13" />
<input type = "hidden" name = "id" value = "295394"/><input name="send" type="submit" class="box_sxolio_newsletter_form_button"  value="Αποστολή σχολίου" />
</div>

</form>

</div>		
	<div id="response2"></div>



</div>
<!--middle_middle_column-->

<!--middle_right_column-->
<div class="middle_right_column">


<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


<!--popular-->
<div class="popular">
  <div class="popular_title">Δημοφιλέστερα σήμερα <img src="http://www.taxydromos.gr/css/pics/corner.png" width="14" height="14" align="absmiddle" /></div>
  
<!--popular_box_big-->
<div class="popular_box_big">
<div class="popular_box_big_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"><a href="http://www.taxydromos.gr/Ellada/295352-keratsini-pethane-o-16xronos-poy-epese-apo-ypsos-60-metrwn-bgazontas-selfie.html" title="Κερατσίνι: Πέθανε ο 16χρονος που έπεσε από ύψος 60 μέτρων βγάζοντας selfie  "><img src="http://www.taxydromos.gr/data/news/15242980341129969197.jpg" alt="Κερατσίνι: Πέθανε ο 16χρονος που έπεσε από ύψος 60 μέτρων βγάζοντας selfie"  border="0"/></a></div>
</div>
<div class="popular_num">
<div class="popular_num_num">1</div>
</div>
<div class="popular_box_big_title"><a href="http://www.taxydromos.gr/Ellada/295352-keratsini-pethane-o-16xronos-poy-epese-apo-ypsos-60-metrwn-bgazontas-selfie.html" title="Κερατσίνι: Πέθανε ο 16χρονος που έπεσε από ύψος 60 μέτρων βγάζοντας selfie  ">Κερατσίνι: Πέθανε ο 16χρονος που έπεσε από ύψος 60 μέτρων βγάζοντας selfie  </a></div>
<div class="popular_box_big_text">Σοκ προκαλεί το περιστατικό που συνέβη στο Άλσος «Ανδρέα Παπανδρέου» στο ...&raquo;</div>
<div class="popular_time"><strong>Ελλάδα:</strong> 11:04:53</div>
</div>
<!--popular_box_big--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">2</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/T2 Fores/295353-sygkyria.html" title="ΣΥΓΚΥΡΙΑ             ">ΣΥΓΚΥΡΙΑ             </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/T2 Fores/295353-sygkyria.html" title="ΣΥΓΚΥΡΙΑ             "><img src="http://www.taxydromos.gr/data/news/15242981371196804996.jpg" alt="ΣΥΓΚΥΡΙΑ" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Ατυχής η συγκυρία της προκήρυξης πρυτανικών εκλογών στο Πανεπιστήμιο Θεσσαλίας.  ...&raquo;</div>
<div class="popular_time"><strong>Τ2 Φορές:</strong> 11:07:31</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">3</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Diethni/295356-perimenoyn-fws-apo-to-dna-gia-to-agrio-egklhma-sthn-kypro.html" title="Περιμένουν «φως» από το DNA για το άγριο έγκλημα στην Κύπρο   ">Περιμένουν «φως» από το DNA για το άγριο έγκλημα στην Κύπρο   </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Diethni/295356-perimenoyn-fws-apo-to-dna-gia-to-agrio-egklhma-sthn-kypro.html" title="Περιμένουν «φως» από το DNA για το άγριο έγκλημα στην Κύπρο   "><img src="http://www.taxydromos.gr/data/news/1524299475953371780.jpg" alt="Περιμένουν «φως» από το DNA για το άγριο έγκλημα στην Κύπρο" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Δύο και πλέον 24ωρα μετά το διπλό έγκλημα που σόκαρε την κοινωνία...&raquo;</div>
<div class="popular_time"><strong>Διεθνή:</strong> 11:19:21</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">4</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/T2 Fores/295368-epi-toy-parontos.html" title="ΕΠΙ ΤΟΥ ΠΑΡΟΝΤΟΣ           ">ΕΠΙ ΤΟΥ ΠΑΡΟΝΤΟΣ           </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/T2 Fores/295368-epi-toy-parontos.html" title="ΕΠΙ ΤΟΥ ΠΑΡΟΝΤΟΣ           "><img src="http://www.taxydromos.gr/data/news/1524305961650436998.jpg" alt="ΕΠΙ ΤΟΥ ΠΑΡΟΝΤΟΣ" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">«Αφήνω πίσω τη λάσπη και τις επιθέσεις που δέχτηκα, διότι αυτό που...&raquo;</div>
<div class="popular_time"><strong>Τ2 Φορές:</strong> 13:16:38</div>
</div>
<!--popular_box_small--><!--popular_box_small-->
<div class="popular_box_small">
<div class="popular_num">
<div class="popular_num_num">5</div>
</div>
<div class="popular_box_small_title"><a href="http://www.taxydromos.gr/Topika/295376-egkainia-giorth-gia-th-nea-stegh-toy-astynomikoy-tmhmatos-n-phlioy.html" title="Εγκαίνια -γιορτή για τη νέα στέγη του Αστυνομικού Τμήματος Ν. Πηλίου   ">Εγκαίνια -γιορτή για τη νέα στέγη του Αστυνομικού Τμήματος Ν. Πηλίου   </a></div>
<div class="popular_box_small_img">
<div class="imgLiquidFill imgLiquid" style="width:100%; height:100%;" data-imgliquid-verticalalign="30%" data-imgliquid-horizontalalign="center"> <a href="http://www.taxydromos.gr/Topika/295376-egkainia-giorth-gia-th-nea-stegh-toy-astynomikoy-tmhmatos-n-phlioy.html" title="Εγκαίνια -γιορτή για τη νέα στέγη του Αστυνομικού Τμήματος Ν. Πηλίου   "><img src="http://www.taxydromos.gr/data/news/15243097501741717034.jpg" alt="Εγκαίνια -γιορτή για τη νέα στέγη του Αστυνομικού Τμήματος Ν. Πηλίου" width="268" height="188" border="0" /></a></div>
</div>
<div class="popular_box_small_text">Με λαμπρότητα πραγματοποιήθηκαν χθες στη 1.30 το μεσημέρι και τα εγκαίνια για...&raquo;</div>
<div class="popular_time"><strong>Τοπικά:</strong> 14:52:11</div>
</div>
<!--popular_box_small--> 
</div>
<!--popular-->	

<!--div_adverb_right_column_outbox-->
<!--div_adverb_right_column_outbox-->


</div>
<!--middle_right_column-->
</div>
<!--list_main--></td>
</tr>
</table>
 <div class="push"></div>

</div>
<!--wrapper-->
	
<!--Footer-->
<div class="footer">
<!--footer_in-->
<div class="footer_in">
<!--footer_in_left-->
<div class="footer_in_left">

<!--box_400 newsletter-->
<div class="box_400_newsletter">
        <div class="box_400_newsletter_title">Newsletter</div>
        <div id="forma">
        <div class="box_400_newsletter_text_small">Οι σημαντικότερες ειδήσεις της ημέρας απο το Ταχυδρόμο στο email σου</div>
        <form action="http://www.taxydromos.gr/newsletter.php" method="post" name="htmlForm" id="htmlForm">
          <div class="box_400_newsletter_form">
            <div class="form_input_num">9</div>
            <div class="form_input_num2"> +</div>
            <div class="form_input_num">9</div>
            <div class="form_input_num2"> =</div>
            <input name="security_code" type="number" class="box_400_newsletter_form_input"  id="security_code" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;" required placeholder="Κωδικός ασφαλείας"  size="10">
          </div>
          <div class="box_400_newsletter_form">
            <input name="email" type="email"  class="box_400_newsletter_form_input2" id="email" onFocus="if(this.value==this.defaultValue)this.value='';" onBlur="if(this.value=='')this.value=this.defaultValue;"required placeholder="Συμπληρώστε εδώ το email σας *" size="30"/>
          </div>
          <div class="box_400_newsletter_form">
            <input name="xy2" type="hidden" id="xy2" value="18" />
            <input name="ip" type="hidden" id="ip" value="52.90.98.148" />
            <input name="Submit" type="submit"  class="box_400_newsletter_form_button"  value="Εγγραφή"/>
          </div>
        </form>
        </div>
        <div id="response"></div>
</div>
<!--box_400 newsletter-->
<!--footer_social-->
<div class="footer_social">
<a href="https://www.facebook.com/taxydromos" target="_blank"><img src="http://www.taxydromos.gr/css/pics/facebook.png" border="0"></a> 
      <a href="https://twitter.com/taxydromosvolos?lang=el" target="_blank"><img src="http://www.taxydromos.gr/css/pics/twitter.png" border="0"></a> 
      <a href="http://www.taxydromos.gr/rss" target="_blank"><img src="http://www.taxydromos.gr/css/pics/rss.png" border="0"></a>
</div>
<!--footer_social-->
</div>
<!--footer_in_left-->
<!--footer_in_right-->
<div class="footer_in_right">

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Ειδήσεις</div>
<a href="http://www.taxydromos.gr/Topika/1">Τοπικά Νέα</a>
<a href="http://www.taxydromos.gr/Ellada/1">Ελλάδα</a>
<a href="http://www.taxydromos.gr/Diethni/1">Διεθνή</a>
<a href="http://www.taxydromos.gr/Sports/1">Sports</a>
<a href="http://www.taxydromos.gr/Oikonomia/1">Οικονομία</a>
<a href="http://www.taxydromos.gr/Politismos/1">Πολιτισμός</a>
<a href="http://www.taxydromos.gr/Technologia/1">Τεχνολογία</a>
<a href="http://www.taxydromos.gr/Perivallon/1">Περιβάλλον</a>
<a href="http://www.taxydromos.gr/Omogeneia/1">Ομογένεια</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θεσσαλία</div>
<a href="http://www.taxydromos.gr/Larisa/1">Λάρισα</a>
<a href="http://www.taxydromos.gr/Trikala/1">Τρίκαλα</a>
<a href="http://www.taxydromos.gr/Karditsa/1">Καρδίτσα</a>
<a href="http://www.taxydromos.gr/Almyros/1">Αλμυρός</a>
<a href="http://www.taxydromos.gr/Velestino/1">Βελεστίνο</a>
<a href="http://www.taxydromos.gr/Sporades/1">Β. Σποράδες</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Θέματα</div>
<a href="http://www.taxydromos.gr/archive.php">Αρχείο</a>
<a href="http://www.taxydromos.gr/T2 Fores/1">Τ &quot;2&quot; φορές</a>
<a href="http://www.taxydromos.gr/Episimanseis/1">Επισημάνσεις</a>
<a href="http://www.taxydromos.gr/Epistoles/1">Επιστολές</a>
<a href="http://www.taxydromos.gr/Prin 30 chronia/1">Πριν 30 χρόνια</a>
<a href="http://www.taxydromos.gr/cover.php">Πρωτοσέλιδα</a></div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Extras</div>
<a href="http://www.taxydromos.gr/Exodos/1">Έξοδος</a>
<a href="http://www.taxydromos.gr/Auto Moto/1">Auto Moto</a>
<a href="http://www.taxydromos.gr/Real Estate/1">Real Estate</a>
<a href="http://www.taxydromos.gr/Life Style/1">Life Style</a>
<a href="http://www.taxydromos.gr/Ygeia/1">Υγεία</a>
<a href="http://www.taxydromos.gr/Travel/1">Travel</a>
<a href="http://www.taxydromos.gr/Around the Web/1">Around the Web</a>
</div>

<div class="footer_in_right_stili">
<div class="footer_in_right_titlos">Χρήσιμα</div>
<a href="http://www.taxydromos.gr/contact.php">Επικοινωνία</a>
<a href="http://www.taxydromos.gr/advert.php">Διαφήμιση</a>
<a href="http://www.taxydromos.gr/identity.php">Ταυτότητα</a>
<a href="http://www.taxydromos.gr/terms.php">Όροι χρήσης</a>

</div>

</div>
<!--footer_in_right-->
</div>
<!--footer_in-->

<!--footer_in-->
<div class="footer_in2">
Copyright 2014 ΤΑΧΥΔΡΟΜΟΣ ΤΟΥ ΒΟΛΟΥ - ΠΑΝΘΕΣΣΑΛΙΚΗ ΕΦΗΜΕΡΙΔΑ&nbsp;&nbsp;|&nbsp;&nbsp; developed by <a href="http://www.think.gr" target="_blank">think.gr</a></div>
<!--footer_in-->
</div>
<!--Footer-->
<script type="text/javascript">

  // ref: http://diveintohtml5.org/detect.html
  function supports_input_placeholder()
  {
    var i = document.createElement('input');
    return 'placeholder' in i;
  }

  if(!supports_input_placeholder()) {
    var fields = document.getElementsByTagName('INPUT');
    for(var i=0; i < fields.length; i++) {
      if(fields[i].hasAttribute('placeholder')) {
        fields[i].defaultValue = fields[i].getAttribute('placeholder');
        fields[i].onfocus = function() { if(this.value == this.defaultValue) this.value = ''; }
        fields[i].onblur = function() { if(this.value == '') this.value = this.defaultValue; }
      }
    }
  }

</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5202753-1']);
  _gaq.push(['_setDomainName', 'taxydromos.gr']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5167077831bcfbe6"></script>

</body>
</html>
